<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Un Comitato contro l&#039;autonomia differenziata - Corato LoStradone.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lostradone.it/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?fit=1025%2C615" /><meta name="author" content="La Redazione">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.lostradone.it/wp-content/uploads/2017/04/76x76.fw_.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.lostradone.it/wp-content/uploads/2017/04/120x120.fw_.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.lostradone.it/wp-content/uploads/2017/04/152x152.fw_.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lostradone.it/wp-content/uploads/2017/04/114x114.fw_.png"/><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un Comitato contro l&#039;autonomia differenziata" />
<meta property="og:description" content="Nasce a Corato un Comitato contro l&#039;autonomia differenziata in aspra polemica con l&#039;idea di una diseguale distribuzione delle risorse" />
<meta property="og:url" content="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" />
<meta property="og:site_name" content="Corato LoStradone.it" />
<meta property="article:tag" content="Corato" />
<meta property="article:tag" content="lostradone" />
<meta property="article:tag" content="extra nos" />
<meta property="article:tag" content="Autonomia" />
<meta property="article:tag" content="Comitato per l&#039;unità della Repubblica" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-08-01T12:23:43+02:00" />
<meta property="og:image" content="http://www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nasce a Corato un Comitato contro l&#039;autonomia differenziata in aspra polemica con l&#039;idea di una diseguale distribuzione delle risorse"/>
<link rel="canonical" href="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" />
<link rel="publisher" href="https://plus.google.com/u/2/103605561151212631970/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un Comitato contro l&#039;autonomia differenziata - Corato LoStradone.it" />
<meta property="og:description" content="Nasce a Corato un Comitato contro l&#039;autonomia differenziata in aspra polemica con l&#039;idea di una diseguale distribuzione delle risorse" />
<meta property="og:url" content="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" />
<meta property="og:site_name" content="Corato LoStradone.it" />
<meta property="article:publisher" content="https://www.facebook.com/LoStradone" />
<meta property="article:author" content="https://www.facebook.com/LoStradone" />
<meta property="article:tag" content="Corato" />
<meta property="article:tag" content="lostradone" />
<meta property="article:tag" content="extra nos" />
<meta property="article:tag" content="Autonomia" />
<meta property="article:tag" content="Comitato per l&#039;unità della Repubblica" />
<meta property="article:section" content="Archivio News" />
<meta property="article:published_time" content="2019-08-01T12:23:43+02:00" />
<meta property="fb:app_id" content="557557397608671" />
<meta property="og:image" content="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?fit=1025%2C615" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?fit=1025%2C615" />
<meta property="og:image:width" content="1025" />
<meta property="og:image:height" content="615" />
<meta property="og:image:alt" content="Nasce un Comitato per l&#039;autonomia_diff_striscione_Fonte-PCL Bologna" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nasce a Corato un Comitato contro l&#039;autonomia differenziata in aspra polemica con l&#039;idea di una diseguale distribuzione delle risorse" />
<meta name="twitter:title" content="Un Comitato contro l&#039;autonomia differenziata - Corato LoStradone.it" />
<meta name="twitter:site" content="@LoStradone" />
<meta name="twitter:image" content="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?fit=1025%2C615" />
<meta name="twitter:creator" content="@lostradone" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lostradone.it\/","sameAs":["https:\/\/www.facebook.com\/LoStradone","https:\/\/www.instagram.com\/lostradone\/","https:\/\/plus.google.com\/u\/2\/103605561151212631970\/posts","https:\/\/www.youtube.com\/user\/LoStradone","https:\/\/twitter.com\/LoStradone"],"@id":"http:\/\/www.lostradone.it\/#organization","name":"Lo Stradone - Il Giornale di Corato","logo":"http:\/\/www.lostradone.it\/wp-content\/uploads\/2017\/04\/544x180.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corato LoStradone.it &raquo; Feed" href="http://www.lostradone.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corato LoStradone.it &raquo; Feed dei commenti" href="http://www.lostradone.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corato LoStradone.it &raquo; Un Comitato contro l&#8217;autonomia differenziata Feed dei commenti" href="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lostradone.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lostradone.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.lostradone.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lostradone.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lostradone.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.lostradone.it/wp-content/themes/Newspaper/includes/demos/fashion/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lostradone.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lostradone.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.lostradone.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/www.lostradone.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"c9f21996bb66a74cc2cffc1b0d9c9c2a","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":97534,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":1,"is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js'></script>
<link rel='https://api.w.org/' href='http://www.lostradone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lostradone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lostradone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p5lEv5-pn8' />
<link rel="alternate" type="application/json+oembed" href="http://www.lostradone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lostradone.it%2Fun-comitato-contro-lautonomia-differenziata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lostradone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lostradone.it%2Fun-comitato-contro-lautonomia-differenziata%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>            <style>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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.lostradone.it\/wp-admin\/admin-ajax.php","essb3_nonce":"2d22afc2b7","essb3_plugin_url":"http:\/\/www.lostradone.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.lostradone.it\/","essb3_postfloat_stay":false,"post_id":97534};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lostradone.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6150833759328736",
    enable_page_level_ads: true
  });
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.lostradone.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.lostradone.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bb0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57094549-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-97534 single-format-standard un-comitato-contro-lautonomia-differenziata global-block-template-4 td-fashion single_template wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LoStradone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103916311418300161984" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lostradone/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/lostradone/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LoStradone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LoStradone" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Accedi</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-61700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-61700"><a href="http://www.lostradone.it/lo-stradone-comune-corato-dal-1979/">Chi Siamo</a></li>
<li id="menu-item-60780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60780"><a href="http://www.lostradone.it/category/eventi/">Evidenza<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.lostradone.it/category/eventi/copertine-del-mese/">Copertine del Mese</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/eventi/articolo-della-settimana/">Articolo della settimana</a></li>
</ul>
</li>
<li id="menu-item-60779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60779"><a href="http://www.lostradone.it/category/notizie-corato/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/">Cronaca</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/cultura/estate-coratina/">Estate Coratina</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/cultura/musica-cultura/">Musica</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/societa/">Società</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/attualita-corato/">Attualità</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/religione/">Religione</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/scuola/">Scuola</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/c38-ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/tradizioni-archivio-news/">Tradizioni</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/economia-archivio-news/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/lettere-al-direttore-posta/">Lettere al direttore &#8211; Posta</a></li>
</ul>
</li>
<li id="menu-item-60778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60778"><a href="http://www.lostradone.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/the-crazy-radio/">The Crazy Radio</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/fra-le-righe/">Fra le righe</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/storia-del-calcio-coratino/">Storia del Calcio Coratino</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/premio-cataldo-leone/">Premio Cataldo Leone</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/punti-di-vista/">Punti di vista</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/dalla-parte-del-cittadino/">Dalla parte del cittadino</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/opportunita-e-sviluppo/">Opportunità e Sviluppo</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/vademecum-per-gli-autori-esordienti/">Vademecum per gli autori esordienti</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/incontro-con-larte/">Incontro con l&#8217;arte</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/corato-in-tavola/">Corato in tavola</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/i-tesori-del-mare/">I Tesori del Mare</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/consigli-risparmi-e/">Consigli, risparmi e&#8230;.</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/rubrica3/">Parola alla Legge</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/note-extra-moenia/">Note extra moenia</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/rubrica1/">Efficienza e risparmio energetico</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/psicologando-psicologia-a-confronto/">PsicoLogando &#8211; Psicologia a confronto</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/vulnologia/">Vulnologia</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/un-piccolo-gesto-responsabile/">Un piccolo gesto responsabile</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/ho-visto-cose/">Ho visto cose&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/s-o-s-ostetriche/">S.O.S. Ostetriche</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/laboratorio-di-lettura-creativa/">Laboratorio di lettura creativa</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/krisis/">Krisis</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/socialmente-utili/">Socialmente Utili</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/operazione-trasparenza/">Operazione Trasparenza</a></li>
</ul>
</li>
<li id="menu-item-60771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60771"><a href="http://www.lostradone.it/category/sport-corato/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/arti-marziali/">Arti marziali</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/karate/">Karate</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/boxe-sport-corato/">Boxe</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/calcio/">Calcio</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/volley/">Volley</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/ciclismo/">Ciclismo</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/atletica/">Atletica</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/danza/">Danza</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/la-storia-del-calcio-coratino/">La storia del calcio coratino</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/tennis/">Tennis</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/altri-sport/">Altri Sport</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/weekend-sport/">Weekend Sport</a></li>
</ul>
</li>
<li id="menu-item-60770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60770"><a href="http://www.lostradone.it/category/territorio-tutte-le-notizie-sul-territorio-dei-comuni-limitrofi-di-corato/">Territorio</a></li>
<li id="menu-item-61129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61129"><a href="http://www.lostradone.it/category/speciale-strage-ferroviaria/">Disastro Ferroviario</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lostradone.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Corato</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                giovedì, agosto 1, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LoStradone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103916311418300161984" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lostradone/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/lostradone/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LoStradone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LoStradone" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.lostradone.it/">
            <img class="td-retina-data" data-retina="http://www.lostradone.it/wp-content/uploads/2017/04/544x180.fw_.png" src="http://www.lostradone.it/wp-content/uploads/2017/04/272x90.fw_.png" alt="Lo Stradone" title="Lostradone.it Il giornale di Corato"/>
            <span class="td-visual-hidden">Corato LoStradone.it</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div style="max-width: 728px;" class="ml-slider-3-13-1 metaslider metaslider-flex metaslider-60910 ml-slider nav-hidden">
    
    <div id="metaslider_container_60910">
        <div id="metaslider_60910">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-60916 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/04/BANNER-GRANORO-614x76.jpg" height="90" width="728" alt="" class="slider-60910 slide-60916" /></li>
                <li style="display: none; width: 100%;" class="slide-60917 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/04/global-cave-614x76.gif" height="90" width="728" alt="" class="slider-60910 slide-60917" /></li>
                <li style="display: none; width: 100%;" class="slide-60918 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/04/PERRONEGLOBALSERVICE-614x76.jpeg" height="90" width="728" alt="" class="slider-60910 slide-60918" /></li>
                <li style="display: none; width: 100%;" class="slide-60919 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/04/realsecurity_bannertop.jpg" height="90" width="728" alt="" class="slider-60910 slide-60919" /></li>
                <li style="display: none; width: 100%;" class="slide-60920 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/04/unipol-corato_notiziario-614x76.jpg" height="90" width="728" alt="" class="slider-60910 slide-60920" /></li>
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.lostradone.it/">
			<img class="td-retina-data" data-retina="http://www.lostradone.it/wp-content/uploads/2017/04/544x180-bianco.fw_.png" src="http://www.lostradone.it/wp-content/uploads/2017/04/544x180-bianco.fw_.png" alt="Lo Stradone" title="Lostradone.it Il giornale di Corato"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.lostradone.it/">
			<img class="td-retina-data" data-retina="http://www.lostradone.it/wp-content/uploads/2017/04/544x180.fw_.png" src="http://www.lostradone.it/wp-content/uploads/2017/04/272x90.fw_.png" alt="Lo Stradone" title="Lostradone.it Il giornale di Corato"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61700"><a href="http://www.lostradone.it/lo-stradone-comune-corato-dal-1979/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60780"><a href="http://www.lostradone.it/category/eventi/">Evidenza</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d42ca39900ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_5d42ca39900ee" ><script>var block_td_uid_2_5d42ca39900ee = new tdBlock();
block_td_uid_2_5d42ca39900ee.id = "td_uid_2_5d42ca39900ee";
block_td_uid_2_5d42ca39900ee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5d42ca39900ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d42ca39900ee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d42ca39900ee.td_column_number = "3";
block_td_uid_2_5d42ca39900ee.block_type = "td_block_mega_menu";
block_td_uid_2_5d42ca39900ee.post_count = "4";
block_td_uid_2_5d42ca39900ee.found_posts = "55";
block_td_uid_2_5d42ca39900ee.header_color = "";
block_td_uid_2_5d42ca39900ee.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d42ca39900ee.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_2_5d42ca39900ee);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d42ca39900ee" id="td_uid_3_5d42ca399267d" data-td_block_id="td_uid_2_5d42ca39900ee" data-td_filter_value="" href="http://www.lostradone.it/category/eventi/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5d42ca39900ee"  id="td_uid_4_5d42ca399279e" data-td_block_id="td_uid_2_5d42ca39900ee" data-td_filter_value="86" href="http://www.lostradone.it/category/eventi/copertine-del-mese/">Copertine del Mese</a><a class="mega-menu-sub-cat-td_uid_2_5d42ca39900ee"  id="td_uid_5_5d42ca39928c1" data-td_block_id="td_uid_2_5d42ca39900ee" data-td_filter_value="85" href="http://www.lostradone.it/category/eventi/articolo-della-settimana/">Articolo della settimana</a></div></div><div id=td_uid_2_5d42ca39900ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/in-edicola-numero-luglio-lo-stradone/" rel="bookmark" title="É in edicola il numero di luglio de Lo Stradone"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/copertina-luglio19-Copia.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/copertina-luglio19-Copia.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/copertina-luglio19-Copia.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/copertina-luglio19-Copia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/copertina-luglio19-Copia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="É in edicola il numero di luglio de Lo Stradone" title="É in edicola il numero di luglio de Lo Stradone"/></a></div>                <a href="http://www.lostradone.it/category/eventi/copertine-del-mese/" class="td-post-category">Copertine del Mese</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/in-edicola-numero-luglio-lo-stradone/" rel="bookmark" title="É in edicola il numero di luglio de Lo Stradone">É in edicola il numero di luglio de Lo Stradone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/e-in-edicola-il-numero-di-giugno-de-lo-stradone/" rel="bookmark" title="È in edicola il numero di Giugno de Lo Stradone"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/06/copertina-giugno-2019.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/06/copertina-giugno-2019.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/06/copertina-giugno-2019.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/06/copertina-giugno-2019.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/06/copertina-giugno-2019.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="È in edicola il numero di Giugno de Lo Stradone" title="È in edicola il numero di Giugno de Lo Stradone"/></a></div>                <a href="http://www.lostradone.it/category/eventi/copertine-del-mese/" class="td-post-category">Copertine del Mese</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/e-in-edicola-il-numero-di-giugno-de-lo-stradone/" rel="bookmark" title="È in edicola il numero di Giugno de Lo Stradone">È in edicola il numero di Giugno de Lo Stradone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/e-in-edicola-il-numero-di-maggio-2019-de-lo-stradone/" rel="bookmark" title="È in edicola il numero di Maggio 2019 de Lo Stradone"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/05/copertina-maggio.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/05/copertina-maggio.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/05/copertina-maggio.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/05/copertina-maggio.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/05/copertina-maggio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="È in edicola il numero di Maggio 2019 de Lo Stradone" title="È in edicola il numero di Maggio 2019 de Lo Stradone"/></a></div>                <a href="http://www.lostradone.it/category/eventi/copertine-del-mese/" class="td-post-category">Copertine del Mese</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/e-in-edicola-il-numero-di-maggio-2019-de-lo-stradone/" rel="bookmark" title="È in edicola il numero di Maggio 2019 de Lo Stradone">È in edicola il numero di Maggio 2019 de Lo Stradone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/e-in-edicola-il-numero-di-aprile-2019-de-lo-stradone/" rel="bookmark" title="È in edicola il numero di Aprile 2019 de Lo Stradone"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/04/Lo-stradone-copertina-aprile-2019.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/04/Lo-stradone-copertina-aprile-2019.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/04/Lo-stradone-copertina-aprile-2019.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/04/Lo-stradone-copertina-aprile-2019.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/04/Lo-stradone-copertina-aprile-2019.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="LO STRADONE, il giornale di Corato, numero di aprile 2019" title="È in edicola il numero di Aprile 2019 de Lo Stradone"/></a></div>                <a href="http://www.lostradone.it/category/eventi/copertine-del-mese/" class="td-post-category">Copertine del Mese</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/e-in-edicola-il-numero-di-aprile-2019-de-lo-stradone/" rel="bookmark" title="È in edicola il numero di Aprile 2019 de Lo Stradone">È in edicola il numero di Aprile 2019 de Lo Stradone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d42ca39900ee" data-td_block_id="td_uid_2_5d42ca39900ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d42ca39900ee" data-td_block_id="td_uid_2_5d42ca39900ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-60779"><a href="http://www.lostradone.it/category/notizie-corato/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d42ca399899f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_6_5d42ca399899f" ><script>var block_td_uid_6_5d42ca399899f = new tdBlock();
block_td_uid_6_5d42ca399899f.id = "td_uid_6_5d42ca399899f";
block_td_uid_6_5d42ca399899f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_6_5d42ca399899f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d42ca399899f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d42ca399899f.td_column_number = "3";
block_td_uid_6_5d42ca399899f.block_type = "td_block_mega_menu";
block_td_uid_6_5d42ca399899f.post_count = "4";
block_td_uid_6_5d42ca399899f.found_posts = "13484";
block_td_uid_6_5d42ca399899f.header_color = "";
block_td_uid_6_5d42ca399899f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d42ca399899f.max_num_pages = "3371";
tdBlocksArray.push(block_td_uid_6_5d42ca399899f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5d42ca399899f" id="td_uid_7_5d42ca399a8dd" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="" href="http://www.lostradone.it/category/notizie-corato/">Tutti</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_8_5d42ca399a9e3" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="44" href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_9_5d42ca399ab21" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="45" href="http://www.lostradone.it/category/notizie-corato/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_10_5d42ca399ac59" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="7571" href="http://www.lostradone.it/category/notizie-corato/cultura/estate-coratina/">Estate Coratina</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_11_5d42ca399adce" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="7792" href="http://www.lostradone.it/category/notizie-corato/cultura/musica-cultura/">Musica</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_12_5d42ca399af4d" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="46" href="http://www.lostradone.it/category/notizie-corato/societa/">Società</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_13_5d42ca399b083" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="47" href="http://www.lostradone.it/category/notizie-corato/politica/">Politica</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_14_5d42ca399b195" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="48" href="http://www.lostradone.it/category/notizie-corato/attualita-corato/">Attualità</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_15_5d42ca399b2c8" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="3746" href="http://www.lostradone.it/category/notizie-corato/religione/">Religione</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_16_5d42ca399b3ef" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="3747" href="http://www.lostradone.it/category/notizie-corato/scuola/">Scuola</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_17_5d42ca399b520" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="43" href="http://www.lostradone.it/category/notizie-corato/c38-ambiente/">Ambiente</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_18_5d42ca399b637" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="701" href="http://www.lostradone.it/category/notizie-corato/tradizioni-archivio-news/">Tradizioni</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_19_5d42ca399b76b" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="693" href="http://www.lostradone.it/category/notizie-corato/economia-archivio-news/">Economia</a><a class="mega-menu-sub-cat-td_uid_6_5d42ca399899f"  id="td_uid_20_5d42ca399b899" data-td_block_id="td_uid_6_5d42ca399899f" data-td_filter_value="49" href="http://www.lostradone.it/category/notizie-corato/lettere-al-direttore-posta/">Lettere al direttore &#8211; Posta</a></div></div><div id=td_uid_6_5d42ca399899f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/sicurezza-corato-ne-ha-bisogno/" rel="bookmark" title="Sicurezza: Corato ne ha bisogno"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La sen. Piarulli nominata nella Commissione per la semplificazione" title="Sicurezza: Corato ne ha bisogno"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/sicurezza-corato-ne-ha-bisogno/" rel="bookmark" title="Sicurezza: Corato ne ha bisogno">Sicurezza: Corato ne ha bisogno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" rel="bookmark" title="Un Comitato contro l&#8217;autonomia differenziata"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Nasce un Comitato per l&#039;autonomia_diff_striscione_Fonte-PCL Bologna" title="Un Comitato contro l&#8217;autonomia differenziata"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" rel="bookmark" title="Un Comitato contro l&#8217;autonomia differenziata">Un Comitato contro l&#8217;autonomia differenziata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/torre-di-nebbia-a-fuoco/" rel="bookmark" title="Torre di Nebbia a fuoco"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Torre di nebbia notte 31-7_1-8-2019" title="Torre di Nebbia a fuoco"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/torre-di-nebbia-a-fuoco/" rel="bookmark" title="Torre di Nebbia a fuoco">Torre di Nebbia a fuoco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/corato-e-crisi-amministrativa/" rel="bookmark" title="L&#8217;Amministrazione comunale in agonia vuol sopravvivere fino all&#8217;11 agosto"><img width="218" height="150" class="entry-thumb" src="http://www.lostradone.it/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/corato-e-crisi-amministrativa/" rel="bookmark" title="L&#8217;Amministrazione comunale in agonia vuol sopravvivere fino all&#8217;11 agosto">L&#8217;Amministrazione comunale in agonia vuol sopravvivere fino all&#8217;11 agosto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d42ca399899f" data-td_block_id="td_uid_6_5d42ca399899f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d42ca399899f" data-td_block_id="td_uid_6_5d42ca399899f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60778"><a href="http://www.lostradone.it/category/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5d42ca39a012b_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_21_5d42ca39a012b" ><script>var block_td_uid_21_5d42ca39a012b = new tdBlock();
block_td_uid_21_5d42ca39a012b.id = "td_uid_21_5d42ca39a012b";
block_td_uid_21_5d42ca39a012b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_21_5d42ca39a012b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5d42ca39a012b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5d42ca39a012b.td_column_number = "3";
block_td_uid_21_5d42ca39a012b.block_type = "td_block_mega_menu";
block_td_uid_21_5d42ca39a012b.post_count = "4";
block_td_uid_21_5d42ca39a012b.found_posts = "330";
block_td_uid_21_5d42ca39a012b.header_color = "";
block_td_uid_21_5d42ca39a012b.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d42ca39a012b.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_21_5d42ca39a012b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5d42ca39a012b" id="td_uid_22_5d42ca39a29f9" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="" href="http://www.lostradone.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_23_5d42ca39a2af5" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="510" href="http://www.lostradone.it/category/rubriche/the-crazy-radio/">The Crazy Radio</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_24_5d42ca39a2c3b" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="806" href="http://www.lostradone.it/category/rubriche/fra-le-righe/">Fra le righe</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_25_5d42ca39a2d67" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="1969" href="http://www.lostradone.it/category/rubriche/storia-del-calcio-coratino/">Storia del Calcio Coratino</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_26_5d42ca39a2e75" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="807" href="http://www.lostradone.it/category/rubriche/premio-cataldo-leone/">Premio Cataldo Leone</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_27_5d42ca39a2fa7" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="774" href="http://www.lostradone.it/category/rubriche/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_28_5d42ca39a30e0" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="781" href="http://www.lostradone.it/category/rubriche/punti-di-vista/">Punti di vista</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_29_5d42ca39a31fc" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="58" href="http://www.lostradone.it/category/rubriche/dalla-parte-del-cittadino/">Dalla parte del cittadino</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_30_5d42ca39a3310" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="59" href="http://www.lostradone.it/category/rubriche/opportunita-e-sviluppo/">Opportunità e Sviluppo</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_31_5d42ca39a3444" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="60" href="http://www.lostradone.it/category/rubriche/vademecum-per-gli-autori-esordienti/">Vademecum per gli autori esordienti</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_32_5d42ca39a3568" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="61" href="http://www.lostradone.it/category/rubriche/incontro-con-larte/">Incontro con l&#8217;arte</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_33_5d42ca39a3667" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="62" href="http://www.lostradone.it/category/rubriche/corato-in-tavola/">Corato in tavola</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_34_5d42ca39a3789" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="63" href="http://www.lostradone.it/category/rubriche/i-tesori-del-mare/">I Tesori del Mare</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_35_5d42ca39a38a4" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="64" href="http://www.lostradone.it/category/rubriche/consigli-risparmi-e/">Consigli, risparmi e&#8230;.</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_36_5d42ca39a39c2" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="65" href="http://www.lostradone.it/category/rubriche/rubrica3/">Parola alla Legge</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_37_5d42ca39a3abc" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="66" href="http://www.lostradone.it/category/rubriche/note-extra-moenia/">Note extra moenia</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_38_5d42ca39a3bdf" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="67" href="http://www.lostradone.it/category/rubriche/rubrica1/">Efficienza e risparmio energetico</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_39_5d42ca39a3cfd" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="68" href="http://www.lostradone.it/category/rubriche/psicologando-psicologia-a-confronto/">PsicoLogando &#8211; Psicologia a confronto</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_40_5d42ca39a3dff" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="69" href="http://www.lostradone.it/category/rubriche/vulnologia/">Vulnologia</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_41_5d42ca39a3f16" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="70" href="http://www.lostradone.it/category/rubriche/un-piccolo-gesto-responsabile/">Un piccolo gesto responsabile</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_42_5d42ca39a4027" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="71" href="http://www.lostradone.it/category/rubriche/ho-visto-cose/">Ho visto cose&#8230;</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_43_5d42ca39a4154" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="72" href="http://www.lostradone.it/category/rubriche/s-o-s-ostetriche/">S.O.S. Ostetriche</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_44_5d42ca39a425d" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="73" href="http://www.lostradone.it/category/rubriche/laboratorio-di-lettura-creativa/">Laboratorio di lettura creativa</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_45_5d42ca39a4374" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="74" href="http://www.lostradone.it/category/rubriche/krisis/">Krisis</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_46_5d42ca39a449a" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="75" href="http://www.lostradone.it/category/rubriche/socialmente-utili/">Socialmente Utili</a><a class="mega-menu-sub-cat-td_uid_21_5d42ca39a012b"  id="td_uid_47_5d42ca39a45a4" data-td_block_id="td_uid_21_5d42ca39a012b" data-td_filter_value="193" href="http://www.lostradone.it/category/rubriche/operazione-trasparenza/">Operazione Trasparenza</a></div></div><div id=td_uid_21_5d42ca39a012b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/21-giugno-solstizio-destate-il-prodigio-del-raggio-di-sole/" rel="bookmark" title="21 giugno, solstizio d&#8217;estate. Il prodigio del raggio di sole"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/06/21-giugno-solstizio-destate.-Il-prodigio-del-raggio-di-sole-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/06/21-giugno-solstizio-destate.-Il-prodigio-del-raggio-di-sole-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/06/21-giugno-solstizio-destate.-Il-prodigio-del-raggio-di-sole-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/06/21-giugno-solstizio-destate.-Il-prodigio-del-raggio-di-sole-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/06/21-giugno-solstizio-destate.-Il-prodigio-del-raggio-di-sole-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="21 giugno, solstizio d&#039;estate. Il prodigio del raggio di sole" title="21 giugno, solstizio d&#8217;estate. Il prodigio del raggio di sole"/></a></div>                <a href="http://www.lostradone.it/category/rubriche/incontro-con-larte/" class="td-post-category">Incontro con l&#8217;arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/21-giugno-solstizio-destate-il-prodigio-del-raggio-di-sole/" rel="bookmark" title="21 giugno, solstizio d&#8217;estate. Il prodigio del raggio di sole">21 giugno, solstizio d&#8217;estate. Il prodigio del raggio di sole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/31-maggio-la-visitazione-di-maria-ad-elisabetta-di-jacopo-pontormo/" rel="bookmark" title="31 maggio, la visitazione di Maria ad Elisabetta di Jacopo Pontormo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/05/31-maggio-la-visitazione-di-Maria-ad-Elisabetta-di-Jacopo-Pontormo.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/05/31-maggio-la-visitazione-di-Maria-ad-Elisabetta-di-Jacopo-Pontormo.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/05/31-maggio-la-visitazione-di-Maria-ad-Elisabetta-di-Jacopo-Pontormo.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/05/31-maggio-la-visitazione-di-Maria-ad-Elisabetta-di-Jacopo-Pontormo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/05/31-maggio-la-visitazione-di-Maria-ad-Elisabetta-di-Jacopo-Pontormo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="31 maggio, la visitazione di Maria ad Elisabetta di Jacopo Pontormo" title="31 maggio, la visitazione di Maria ad Elisabetta di Jacopo Pontormo"/></a></div>                <a href="http://www.lostradone.it/category/rubriche/incontro-con-larte/" class="td-post-category">Incontro con l&#8217;arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/31-maggio-la-visitazione-di-maria-ad-elisabetta-di-jacopo-pontormo/" rel="bookmark" title="31 maggio, la visitazione di Maria ad Elisabetta di Jacopo Pontormo">31 maggio, la visitazione di Maria ad Elisabetta di Jacopo Pontormo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/1-maggio-2019-san-giuseppe-artigiano/" rel="bookmark" title="1 MAGGIO 2019: San Giuseppe Artigiano"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/05/Gherardo-della-Notti-FL-1-MAGGIO-2019-San-Giuseppe-Artigiano.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/05/Gherardo-della-Notti-FL-1-MAGGIO-2019-San-Giuseppe-Artigiano.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/05/Gherardo-della-Notti-FL-1-MAGGIO-2019-San-Giuseppe-Artigiano.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/05/Gherardo-della-Notti-FL-1-MAGGIO-2019-San-Giuseppe-Artigiano.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/05/Gherardo-della-Notti-FL-1-MAGGIO-2019-San-Giuseppe-Artigiano.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="1 MAGGIO 2019 San Giuseppe Artigiano" title="1 MAGGIO 2019: San Giuseppe Artigiano"/></a></div>                <a href="http://www.lostradone.it/category/rubriche/incontro-con-larte/" class="td-post-category">Incontro con l&#8217;arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/1-maggio-2019-san-giuseppe-artigiano/" rel="bookmark" title="1 MAGGIO 2019: San Giuseppe Artigiano">1 MAGGIO 2019: San Giuseppe Artigiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/una-delle-resurrezioni-piu-belle-il-cristo-risorto-di-dewey/" rel="bookmark" title="Una delle resurrezioni più belle, il Cristo Risorto di Dewey"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/04/cristo-risorto-simon-dewey-he-lives-Copia.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/04/cristo-risorto-simon-dewey-he-lives-Copia.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/04/cristo-risorto-simon-dewey-he-lives-Copia.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/04/cristo-risorto-simon-dewey-he-lives-Copia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/04/cristo-risorto-simon-dewey-he-lives-Copia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Una delle resurrezioni più belle, il Cristo Risorto di Dewey" title="Una delle resurrezioni più belle, il Cristo Risorto di Dewey"/></a></div>                <a href="http://www.lostradone.it/category/rubriche/incontro-con-larte/" class="td-post-category">Incontro con l&#8217;arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/una-delle-resurrezioni-piu-belle-il-cristo-risorto-di-dewey/" rel="bookmark" title="Una delle resurrezioni più belle, il Cristo Risorto di Dewey">Una delle resurrezioni più belle, il Cristo Risorto di Dewey</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d42ca39a012b" data-td_block_id="td_uid_21_5d42ca39a012b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d42ca39a012b" data-td_block_id="td_uid_21_5d42ca39a012b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60771"><a href="http://www.lostradone.it/category/sport-corato/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5d42ca39aa010_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_48_5d42ca39aa010" ><script>var block_td_uid_48_5d42ca39aa010 = new tdBlock();
block_td_uid_48_5d42ca39aa010.id = "td_uid_48_5d42ca39aa010";
block_td_uid_48_5d42ca39aa010.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"76","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_48_5d42ca39aa010_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5d42ca39aa010_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5d42ca39aa010.td_column_number = "3";
block_td_uid_48_5d42ca39aa010.block_type = "td_block_mega_menu";
block_td_uid_48_5d42ca39aa010.post_count = "4";
block_td_uid_48_5d42ca39aa010.found_posts = "2809";
block_td_uid_48_5d42ca39aa010.header_color = "";
block_td_uid_48_5d42ca39aa010.ajax_pagination_infinite_stop = "";
block_td_uid_48_5d42ca39aa010.max_num_pages = "703";
tdBlocksArray.push(block_td_uid_48_5d42ca39aa010);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5d42ca39aa010" id="td_uid_49_5d42ca39ac5e7" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="" href="http://www.lostradone.it/category/sport-corato/">Tutti</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_50_5d42ca39ac6fa" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="3975" href="http://www.lostradone.it/category/sport-corato/arti-marziali/">Arti marziali</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_51_5d42ca39ac826" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="4168" href="http://www.lostradone.it/category/sport-corato/karate/">Karate</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_52_5d42ca39ac94e" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="4702" href="http://www.lostradone.it/category/sport-corato/boxe-sport-corato/">Boxe</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_53_5d42ca39aca69" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="77" href="http://www.lostradone.it/category/sport-corato/calcio/">Calcio</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_54_5d42ca39acb96" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="78" href="http://www.lostradone.it/category/sport-corato/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_55_5d42ca39accbe" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="79" href="http://www.lostradone.it/category/sport-corato/volley/">Volley</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_56_5d42ca39acdd0" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="82" href="http://www.lostradone.it/category/sport-corato/ciclismo/">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_57_5d42ca39acee5" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="3751" href="http://www.lostradone.it/category/sport-corato/atletica/">Atletica</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_58_5d42ca39ad00c" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="3736" href="http://www.lostradone.it/category/sport-corato/rugby/">Rugby</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_59_5d42ca39ad12b" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="3752" href="http://www.lostradone.it/category/sport-corato/danza/">Danza</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_60_5d42ca39ad23b" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="3753" href="http://www.lostradone.it/category/sport-corato/judo/">Judo</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_61_5d42ca39ad361" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="2041" href="http://www.lostradone.it/category/sport-corato/la-storia-del-calcio-coratino/">La storia del calcio coratino</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_62_5d42ca39ad482" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="80" href="http://www.lostradone.it/category/sport-corato/tennis/">Tennis</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_63_5d42ca39ad59e" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="81" href="http://www.lostradone.it/category/sport-corato/altri-sport/">Altri Sport</a><a class="mega-menu-sub-cat-td_uid_48_5d42ca39aa010"  id="td_uid_64_5d42ca39ad6ae" data-td_block_id="td_uid_48_5d42ca39aa010" data-td_filter_value="83" href="http://www.lostradone.it/category/sport-corato/weekend-sport/">Weekend Sport</a></div></div><div id=td_uid_48_5d42ca39aa010 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/la-nmc-svela-i-primi-nomi-del-roster-di-serie-c/" rel="bookmark" title="La NMC svela i primi nomi del roster di serie C"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/In-alto-da-sin.-Gatta-Mazzilli-Di-Bartolomeo_In-basso-da-sin.-DIntrono-DImperio-Laquintana.png?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/In-alto-da-sin.-Gatta-Mazzilli-Di-Bartolomeo_In-basso-da-sin.-DIntrono-DImperio-Laquintana.png?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/In-alto-da-sin.-Gatta-Mazzilli-Di-Bartolomeo_In-basso-da-sin.-DIntrono-DImperio-Laquintana.png?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/In-alto-da-sin.-Gatta-Mazzilli-Di-Bartolomeo_In-basso-da-sin.-DIntrono-DImperio-Laquintana.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/In-alto-da-sin.-Gatta-Mazzilli-Di-Bartolomeo_In-basso-da-sin.-DIntrono-DImperio-Laquintana.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La NMC svela i primi nomi del roster di serie C" title="La NMC svela i primi nomi del roster di serie C"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/basket/" class="td-post-category">Basket</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/la-nmc-svela-i-primi-nomi-del-roster-di-serie-c/" rel="bookmark" title="La NMC svela i primi nomi del roster di serie C">La NMC svela i primi nomi del roster di serie C</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/rugby-corato-il-direttore-generale-sara-gianbattista-tortosa/" rel="bookmark" title="Rugby Corato, il direttore generale sarà Gianbattista Tortosa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/La-Corgom-Seniores-Rugby-Corato-vince-il-derby-dell’olivo.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/La-Corgom-Seniores-Rugby-Corato-vince-il-derby-dell’olivo.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/La-Corgom-Seniores-Rugby-Corato-vince-il-derby-dell’olivo.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/La-Corgom-Seniores-Rugby-Corato-vince-il-derby-dell’olivo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/La-Corgom-Seniores-Rugby-Corato-vince-il-derby-dell’olivo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rugby Corato, il direttore generale sarà Gianbattista Tortosa" title="Rugby Corato, il direttore generale sarà Gianbattista Tortosa"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/rugby/" class="td-post-category">Rugby</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/rugby-corato-il-direttore-generale-sara-gianbattista-tortosa/" rel="bookmark" title="Rugby Corato, il direttore generale sarà Gianbattista Tortosa">Rugby Corato, il direttore generale sarà Gianbattista Tortosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/nmc-sara-simone-porcelli-il-team-manager/" rel="bookmark" title="NMC, sarà Simone Porcelli il team manager"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Simone-Porcelli-1-Copia.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Simone-Porcelli-1-Copia.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Simone-Porcelli-1-Copia.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Simone-Porcelli-1-Copia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Simone-Porcelli-1-Copia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="NMC, sarà Simone Porcelli il team manager" title="NMC, sarà Simone Porcelli il team manager"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/basket/" class="td-post-category">Basket</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/nmc-sara-simone-porcelli-il-team-manager/" rel="bookmark" title="NMC, sarà Simone Porcelli il team manager">NMC, sarà Simone Porcelli il team manager</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/basket-corato-arriva-lala-aziz-abdoul-yabre/" rel="bookmark" title="Basket Corato, arriva l&#8217;ala Aziz Abdoul Yabre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Aziz-Abdoul-Yabre.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Aziz-Abdoul-Yabre.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Aziz-Abdoul-Yabre.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Aziz-Abdoul-Yabre.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Aziz-Abdoul-Yabre.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Basket Corato, arriva l&#039;ala Aziz Abdoul Yabre" title="Basket Corato, arriva l&#8217;ala Aziz Abdoul Yabre"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/basket/" class="td-post-category">Basket</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/basket-corato-arriva-lala-aziz-abdoul-yabre/" rel="bookmark" title="Basket Corato, arriva l&#8217;ala Aziz Abdoul Yabre">Basket Corato, arriva l&#8217;ala Aziz Abdoul Yabre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5d42ca39aa010" data-td_block_id="td_uid_48_5d42ca39aa010"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5d42ca39aa010" data-td_block_id="td_uid_48_5d42ca39aa010"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60770"><a href="http://www.lostradone.it/category/territorio-tutte-le-notizie-sul-territorio-dei-comuni-limitrofi-di-corato/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-61129"><a href="http://www.lostradone.it/category/speciale-strage-ferroviaria/">Disastro Ferroviario</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_65_5d42ca39b2c7a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_65_5d42ca39b2c7a" ><script>var block_td_uid_65_5d42ca39b2c7a = new tdBlock();
block_td_uid_65_5d42ca39b2c7a.id = "td_uid_65_5d42ca39b2c7a";
block_td_uid_65_5d42ca39b2c7a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1420","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_65_5d42ca39b2c7a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5d42ca39b2c7a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_65_5d42ca39b2c7a.td_column_number = "3";
block_td_uid_65_5d42ca39b2c7a.block_type = "td_block_mega_menu";
block_td_uid_65_5d42ca39b2c7a.post_count = "5";
block_td_uid_65_5d42ca39b2c7a.found_posts = "141";
block_td_uid_65_5d42ca39b2c7a.header_color = "";
block_td_uid_65_5d42ca39b2c7a.ajax_pagination_infinite_stop = "";
block_td_uid_65_5d42ca39b2c7a.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_65_5d42ca39b2c7a);
</script><div id=td_uid_65_5d42ca39b2c7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/disastro-ferroviario-la-testimonianza-dei-soccorritori/" rel="bookmark" title="Disastro ferroviario. La testimonianza dei soccorritori"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/DSCN5063-1-e1562927681104.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/DSCN5063-1-e1562927681104.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/DSCN5063-1-e1562927681104.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dal luogo del disastro ferroviario al ricordo di un&#039;intera comunità" title="Disastro ferroviario. La testimonianza dei soccorritori"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/" class="td-post-category">Archivio News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/disastro-ferroviario-la-testimonianza-dei-soccorritori/" rel="bookmark" title="Disastro ferroviario. La testimonianza dei soccorritori">Disastro ferroviario. La testimonianza dei soccorritori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/disastro-ferroviario-la-regione-esclusa-da-ogni-responsabilita-civile/" rel="bookmark" title="Disastro ferroviario, la Regione esclusa da ogni responsabilità civile"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/disastro-ferroviario.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/disastro-ferroviario.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/disastro-ferroviario.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/disastro-ferroviario.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/disastro-ferroviario.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Disastro ferroviario, la Regione esclusa da ogni responsabilità civile" title="Disastro ferroviario, la Regione esclusa da ogni responsabilità civile"/></a></div>                <a href="http://www.lostradone.it/category/speciale-strage-ferroviaria/" class="td-post-category">SPECIALE STRAGE FERROVIARIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/disastro-ferroviario-la-regione-esclusa-da-ogni-responsabilita-civile/" rel="bookmark" title="Disastro ferroviario, la Regione esclusa da ogni responsabilità civile">Disastro ferroviario, la Regione esclusa da ogni responsabilità civile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/processo-disastro-ferroviario-le-istituzioni-al-fianco-delle-famiglie/" rel="bookmark" title="Processo disastro ferroviario, le istituzioni al fianco delle famiglie"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/trani-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/trani-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/trani-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/trani-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/trani-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Processo disastro ferroviario, le istituzioni al fianco delle famiglie" title="Processo disastro ferroviario, le istituzioni al fianco delle famiglie"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/attualita-corato/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/processo-disastro-ferroviario-le-istituzioni-al-fianco-delle-famiglie/" rel="bookmark" title="Processo disastro ferroviario, le istituzioni al fianco delle famiglie">Processo disastro ferroviario, le istituzioni al fianco delle famiglie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/il-comune-di-corato-parte-civile-nel-processo-per-il-disastro-ferroviario/" rel="bookmark" title="Il Comune di Corato parte civile nel processo per il disastro ferroviario"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Il Comune di Corato parte civile al processo per il disastro ferroviario" title="Il Comune di Corato parte civile nel processo per il disastro ferroviario"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/attualita-corato/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/il-comune-di-corato-parte-civile-nel-processo-per-il-disastro-ferroviario/" rel="bookmark" title="Il Comune di Corato parte civile nel processo per il disastro ferroviario">Il Comune di Corato parte civile nel processo per il disastro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/komorebi-2018-tra-sport-arte-e-cultura/" rel="bookmark" title="Komorebi 2018: tra sport, arte e cultura &#8211; Le foto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/komorebi-21.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/komorebi-21.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/komorebi-21.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/komorebi-21.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2018/07/komorebi-21.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Komorebi 2018: tra sport, arte e cultura" title="Komorebi 2018: tra sport, arte e cultura &#8211; Le foto"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/attualita-corato/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/komorebi-2018-tra-sport-arte-e-cultura/" rel="bookmark" title="Komorebi 2018: tra sport, arte e cultura &#8211; Le foto">Komorebi 2018: tra sport, arte e cultura &#8211; Le foto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5d42ca39b2c7a" data-td_block_id="td_uid_65_5d42ca39b2c7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5d42ca39b2c7a" data-td_block_id="td_uid_65_5d42ca39b2c7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lostradone.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.lostradone.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Archivio News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.lostradone.it/category/notizie-corato/">
                                  <span itemprop="name">Archivio News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Cronaca" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/">
                                  <span itemprop="name">Cronaca</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un Comitato contro l&#8217;autonomia differenziata</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-97534" class="post-97534 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-corato category-notizie-corato tag-corato tag-lostradone-2 tag-extra-nos tag-autonomia tag-comitato-per-lunita-della-repubblica" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/">Cronaca</a></li><li class="entry-category"><a  href="http://www.lostradone.it/category/notizie-corato/">Archivio News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Un Comitato contro l&#8217;autonomia differenziata</h1>

                                    <p class="td-post-sub-title">Il tema dell'autonomia divide ancora. Il Comitato che nasce a Corato promette non solo polemica, ma soprattutto formazione </p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://www.lostradone.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T12:23:43+00:00" >1 agosto 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lostradone.it%2Fun-comitato-contro-lautonomia-differenziata%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+Comitato+contro+l%E2%80%99autonomia+differenziata&url=http%3A%2F%2Fwww.lostradone.it%2Fun-comitato-contro-lautonomia-differenziata%2F&via=Corato+LoStradone.it"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/&amp;media=http://www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg&description=Nasce a Corato un Comitato contro l'autonomia differenziata in aspra polemica con l'idea di una diseguale distribuzione delle risorse" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+Comitato+contro+l%E2%80%99autonomia+differenziata%20-%20http%3A%2F%2Fwww.lostradone.it%2Fun-comitato-contro-lautonomia-differenziata%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" data-text="Un Comitato contro l&#8217;autonomia differenziata" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?fit=1025%2C615" data-caption="Uno striscione contro l&#039;autonomia differenziata. Fonte: PCL Bologna"><img width="696" height="418" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=696%2C418" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?w=1025 1025w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=300%2C180 300w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=768%2C461 768w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=1024%2C614 1024w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=696%2C418 696w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=700%2C420 700w" sizes="(max-width: 696px) 100vw, 696px" alt="Nasce un Comitato per l'autonomia_diff_striscione_Fonte-PCL Bologna" title="Nasce un Comitato per l'autonomia_diff_striscione_Fonte-PCL Bologna"/></a><figcaption class="wp-caption-text">Uno striscione contro l'autonomia differenziata. Fonte: PCL Bologna</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span class="wpsdc-drop-cap">L</span>ancia un forte allarme contro l&#8217;idea dell'&#8221;autonomia differenziata&#8221; il costituendo <strong>Comitato coratino per &#8220;l’unità della Repubblica&#8221;</strong>. Nel mirino del Comitato la richiesta presentata in tal senso &#8220;dopo un lungo iter mediatico più che istituzionale -scrive in un comunicato- dalle Regioni Veneto, Lombardia ed Emilia-Romagna&#8221;.</p>
<p>Poteri amministrativi più estesi in realtà stanno da tempo chiedendo i governatori di Regioni tra le quali anche quelle meridionali della Campania e della Puglia, e Sindaci come quello di Napoli, in una trasversalità politica che va dalla Sinistra alla Destra. Il tema della efficacia e della efficienza dei governi territoriali non può essere rinviato. E l&#8217;autonomia ha già dato una non positiva prova di sé attraverso la riforma del titolo V della Costituzione del 2001. Auspicabile perciò è che il Comitato abbia davvero il coraggio di affrontare il tema senza steccati ideologici e recuperando del meridionalismo quanto resta idealmente di un civismo per la verità ancora in gran parte da costruire. E perciò importanti sono gli scopi informativi e formativi che il Comitato coratino si è dato.</p>
<p>Il Comitato è sorto per iniziativa dell’Assemblea nazionale tenuta a Roma il 7 luglio, convocata da 70 associazioni di tutta Italia e di varia natura: una rappresentanza della società italiana, dalla scuola alla sanità, dal mondo della ricerca a quelli ambientalista e dei beni culturali. A Corato è “<strong>Extra Nos</strong>”, l&#8217;associazione culturale fondata dal prof. <strong>Eliseo Tambone</strong>, a rappresentare l&#8217;Assemblea nazionale.</p>
<p>&#8220;La risoluzione finale -scrive nel comunicato il prof. <strong>Franco Vangi</strong>&#8211; ha sancito la netta opposizione all’autonomia differenziata e a qualsiasi tipo di frammentazione dell’unità nazionale riveniente da interessi ed egoismi localistici delle regioni ricche del Nord.</p>
<p>Si è proclamata la necessità di costruire comitati locali di scopo finalizzati alla messa in campo di manifestazioni di protesta con elaborazione di varie tematiche di sostegno alla mobilitazione territoriale&#8221;.</p>
<p>La polemica si indirizza in particolare verso il rischio di secessione messo in luce dal prof. <strong>Tambone </strong>nel recente incontro tenuto dal Comitato coratino, contro la proposta di devolvere il 90 per cento delle entrate fiscali nella propria regione, di regionalizzare gli stipendi dei docenti e di rimodulare i programmi di studi sulla cultura regionale. Se il prof. <strong>Franco Vangi</strong> richiamandosi al grande pensiero meridionalista, ha invece puntato il dito contro &#8220;<em>una classe dirigente superficiale e di infimo livello</em>&#8221; che non sa affrontare con equilibrio il tema del rapporto tra Stato e Regioni, il prof. <strong>Antonio Marcone</strong> ha sottolineato la necessità di &#8220;<em>divulgare nella popolazione in forma chiara i principi ideali e le azioni pratiche che devono connotare l’attività del Comitato</em>&#8220;. L’avvocato <strong>Francesco Stolfa</strong> ha posto poi l’accento sull&#8217;importanza di coinvolgere &#8220;<em>ampie masse di popolo da riempire le piazze e segnalare l’urgenza della problematica-autonomia</em>&#8220;. L&#8217;avvocato <strong>Carlo Colonna</strong> si è infine associato alla proposta di &#8220;<em>un’azione chiarificatrice di alcuni termini giuridici</em>&#8221; del problema.</p>
<p>Nel mese di settembre il Comitato organizzerà corsi di formazione base sulla autonomia regionale differenziata tenuti da docenti della Università di Bari.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.lostradone.it/tag/corato/">Corato</a></li><li><a href="http://www.lostradone.it/tag/lostradone-2/">lostradone</a></li><li><a href="http://www.lostradone.it/tag/extra-nos/">extra nos</a></li><li><a href="http://www.lostradone.it/tag/autonomia/">Autonomia</a></li><li><a href="http://www.lostradone.it/tag/comitato-per-lunita-della-repubblica/">Comitato per l'unità della Repubblica</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lostradone.it%2Fun-comitato-contro-lautonomia-differenziata%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+Comitato+contro+l%E2%80%99autonomia+differenziata&url=http%3A%2F%2Fwww.lostradone.it%2Fun-comitato-contro-lautonomia-differenziata%2F&via=Corato+LoStradone.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/&amp;media=http://www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg&description=Nasce a Corato un Comitato contro l'autonomia differenziata in aspra polemica con l'idea di una diseguale distribuzione delle risorse" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+Comitato+contro+l%E2%80%99autonomia+differenziata%20-%20http%3A%2F%2Fwww.lostradone.it%2Fun-comitato-contro-lautonomia-differenziata%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" data-text="Un Comitato contro l&#8217;autonomia differenziata" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.lostradone.it/torre-di-nebbia-a-fuoco/">Torre di Nebbia a fuoco</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.lostradone.it/la-nmc-svela-i-primi-nomi-del-roster-di-serie-c/">La NMC svela i primi nomi del roster di serie C</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.lostradone.it/author/la-redazione/"><img width="96" height="96" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/04/152x152.fw_.png?fit=96%2C96" class="avatar avatar-96 photo" alt="" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/04/152x152.fw_.png?w=152 152w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/04/152x152.fw_.png?resize=150%2C150 150w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/04/152x152.fw_.png?resize=40%2C40 40w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.lostradone.it/author/la-redazione/">La Redazione</a></span></div><div class="td-author-url"><a href="http://www.lostradone.it">http://www.lostradone.it</a></div><div class="td-author-description">Lo Stradone, il giornale di Corato, testata fondata nel 1979 da Padre Emilio D'Angelo. Dal 2011 on line per raccontare in tempo reale le notizie dalla città di Corato.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LoStradone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/2/103605561151212631970/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lostradone.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lostradone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LoStradone" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2019-08-01T12:23:43+00:00"><meta itemprop="dateModified" content="2019-08-01T12:23:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lostradone.it/wp-content/uploads/2017/04/272x90.fw_.png"></span><meta itemprop="name" content="Corato LoStradone.it"></span><meta itemprop="headline " content="Un Comitato contro l&#039;autonomia differenziata"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?fit=1025%2C615"><meta itemprop="width" content="1025"><meta itemprop="height" content="615"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_68_5d42ca39caca0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_68_5d42ca39caca0" ><script>var block_td_uid_68_5d42ca39caca0 = new tdBlock();
block_td_uid_68_5d42ca39caca0.id = "td_uid_68_5d42ca39caca0";
block_td_uid_68_5d42ca39caca0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_68_5d42ca39caca0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5d42ca39caca0_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":97534,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_68_5d42ca39caca0.td_column_number = "3";
block_td_uid_68_5d42ca39caca0.block_type = "td_block_related_posts";
block_td_uid_68_5d42ca39caca0.post_count = "6";
block_td_uid_68_5d42ca39caca0.found_posts = "8224";
block_td_uid_68_5d42ca39caca0.header_color = "";
block_td_uid_68_5d42ca39caca0.ajax_pagination_infinite_stop = "";
block_td_uid_68_5d42ca39caca0.max_num_pages = "1371";
tdBlocksArray.push(block_td_uid_68_5d42ca39caca0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_69_5d42ca39cd0ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_68_5d42ca39caca0" href="#">Articoli correlati</a><a id="td_uid_70_5d42ca39cd132" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_68_5d42ca39caca0" href="#">Articoli dello stesso autore</a></h4><div id=td_uid_68_5d42ca39caca0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/sicurezza-corato-ne-ha-bisogno/" rel="bookmark" title="Sicurezza: Corato ne ha bisogno"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La sen. Piarulli nominata nella Commissione per la semplificazione" title="Sicurezza: Corato ne ha bisogno"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/sicurezza-corato-ne-ha-bisogno/" rel="bookmark" title="Sicurezza: Corato ne ha bisogno">Sicurezza: Corato ne ha bisogno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/torre-di-nebbia-a-fuoco/" rel="bookmark" title="Torre di Nebbia a fuoco"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Torre di nebbia notte 31-7_1-8-2019" title="Torre di Nebbia a fuoco"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/torre-di-nebbia-a-fuoco/" rel="bookmark" title="Torre di Nebbia a fuoco">Torre di Nebbia a fuoco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/corato-e-crisi-amministrativa/" rel="bookmark" title="L&#8217;Amministrazione comunale in agonia vuol sopravvivere fino all&#8217;11 agosto"><img width="218" height="150" class="entry-thumb" src="http://www.lostradone.it/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/corato-e-crisi-amministrativa/" rel="bookmark" title="L&#8217;Amministrazione comunale in agonia vuol sopravvivere fino all&#8217;11 agosto">L&#8217;Amministrazione comunale in agonia vuol sopravvivere fino all&#8217;11 agosto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/sospesa-la-drammatica-seduta-del-consiglio-comunale/" rel="bookmark" title="Sospesa la drammatica seduta del Consiglio comunale"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Sindaco-e-Giunta_29-7-19.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Sindaco-e-Giunta_29-7-19.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Sindaco-e-Giunta_29-7-19.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Sindaco-e-Giunta_29-7-19.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Sindaco-e-Giunta_29-7-19.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Sindaco e Giunta_29-7-19" title="Sospesa la drammatica seduta del Consiglio comunale"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/sospesa-la-drammatica-seduta-del-consiglio-comunale/" rel="bookmark" title="Sospesa la drammatica seduta del Consiglio comunale">Sospesa la drammatica seduta del Consiglio comunale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/niente-accordo/" rel="bookmark" title="Corato: stamattina cade questa Amministrazione comunale"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Sindaco-Pasquale-DIntrono_29-7-19.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Sindaco-Pasquale-DIntrono_29-7-19.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Sindaco-Pasquale-DIntrono_29-7-19.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Sindaco-Pasquale-DIntrono_29-7-19.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/07/Sindaco-Pasquale-DIntrono_29-7-19.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Sindaco Pasquale D&#039;Introno di una Amministrazione che non c&#039;è" title="Corato: stamattina cade questa Amministrazione comunale"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/niente-accordo/" rel="bookmark" title="Corato: stamattina cade questa Amministrazione comunale">Corato: stamattina cade questa Amministrazione comunale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/la-comunita-coratina-ricorda-tori-ucciso-in-largo-abbazia/" rel="bookmark" title="La comunità coratina ricorda Tori, ucciso in Largo Abbazia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/08/IMG-20180801-WA0053.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/08/IMG-20180801-WA0053.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/08/IMG-20180801-WA0053.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/08/IMG-20180801-WA0053.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/08/IMG-20180801-WA0053.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Sparatoria in Largo Abbazia" title="La comunità coratina ricorda Tori, ucciso in Largo Abbazia"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/attualita-corato/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/la-comunita-coratina-ricorda-tori-ucciso-in-largo-abbazia/" rel="bookmark" title="La comunità coratina ricorda Tori, ucciso in Largo Abbazia">La comunità coratina ricorda Tori, ucciso in Largo Abbazia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_5d42ca39caca0" data-td_block_id="td_uid_68_5d42ca39caca0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_5d42ca39caca0" data-td_block_id="td_uid_68_5d42ca39caca0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Lascia un commento            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='http://1.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Scrivi qui il tuo parere......" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome e Cognome*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice Captcha" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.lostradone.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5d42ca39d5c10"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5d42ca39d5c10" class="wpdiscuz-cnonce" name="cnonce" value="c5d42ca39d5c10" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Invia">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='http://2.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi la tua recensione..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome e Cognome*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice Captcha" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.lostradone.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5d42ca39d60a1"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5d42ca39d60a1" class="wpdiscuz-cnonce" name="cnonce" value="c5d42ca39d60a1" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Invia">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://www.lostradone.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                            <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="e711f4060c" /><input type="hidden" name="_wp_http_referer" value="/un-comitato-contro-lautonomia-differenziata/" />                                                                <input type="hidden" value="97534" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                    </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_72_5d42ca39d70c8_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_72_5d42ca39d70c8" ><script>var block_td_uid_72_5d42ca39d70c8 = new tdBlock();
block_td_uid_72_5d42ca39d70c8.id = "td_uid_72_5d42ca39d70c8";
block_td_uid_72_5d42ca39d70c8.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_72_5d42ca39d70c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5d42ca39d70c8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_72_5d42ca39d70c8.td_column_number = "1";
block_td_uid_72_5d42ca39d70c8.block_type = "td_block_15";
block_td_uid_72_5d42ca39d70c8.post_count = "6";
block_td_uid_72_5d42ca39d70c8.found_posts = "16912";
block_td_uid_72_5d42ca39d70c8.header_color = "#";
block_td_uid_72_5d42ca39d70c8.ajax_pagination_infinite_stop = "";
block_td_uid_72_5d42ca39d70c8.max_num_pages = "2819";
tdBlocksArray.push(block_td_uid_72_5d42ca39d70c8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">News</span></h4></div><div id=td_uid_72_5d42ca39d70c8 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/sicurezza-corato-ne-ha-bisogno/" rel="bookmark" title="Sicurezza: Corato ne ha bisogno"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2018/03/Angela-Bruna-Piarulli-M5S.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La sen. Piarulli nominata nella Commissione per la semplificazione" title="Sicurezza: Corato ne ha bisogno"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/" class="td-post-category">Cronaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/sicurezza-corato-ne-ha-bisogno/" rel="bookmark" title="Sicurezza: Corato ne ha bisogno">Sicurezza: Corato ne ha bisogno</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/la-nmc-svela-i-primi-nomi-del-roster-di-serie-c/" rel="bookmark" title="La NMC svela i primi nomi del roster di serie C"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/In-alto-da-sin.-Gatta-Mazzilli-Di-Bartolomeo_In-basso-da-sin.-DIntrono-DImperio-Laquintana.png?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/In-alto-da-sin.-Gatta-Mazzilli-Di-Bartolomeo_In-basso-da-sin.-DIntrono-DImperio-Laquintana.png?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/In-alto-da-sin.-Gatta-Mazzilli-Di-Bartolomeo_In-basso-da-sin.-DIntrono-DImperio-Laquintana.png?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/In-alto-da-sin.-Gatta-Mazzilli-Di-Bartolomeo_In-basso-da-sin.-DIntrono-DImperio-Laquintana.png?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/In-alto-da-sin.-Gatta-Mazzilli-Di-Bartolomeo_In-basso-da-sin.-DIntrono-DImperio-Laquintana.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La NMC svela i primi nomi del roster di serie C" title="La NMC svela i primi nomi del roster di serie C"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/basket/" class="td-post-category">Basket</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/la-nmc-svela-i-primi-nomi-del-roster-di-serie-c/" rel="bookmark" title="La NMC svela i primi nomi del roster di serie C">La NMC svela i primi nomi del roster di serie C</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" rel="bookmark" title="Un Comitato contro l&#8217;autonomia differenziata"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2019/08/autonomia_diff_striscione_Fonte-PCL-Bologna.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Nasce un Comitato per l&#039;autonomia_diff_striscione_Fonte-PCL Bologna" title="Un Comitato contro l&#8217;autonomia differenziata"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/" class="td-post-category">Cronaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/un-comitato-contro-lautonomia-differenziata/" rel="bookmark" title="Un Comitato contro l&#8217;autonomia differenziata">Un Comitato contro l&#8217;autonomia differenziata</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/torre-di-nebbia-a-fuoco/" rel="bookmark" title="Torre di Nebbia a fuoco"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2019/08/Torre-di-nebbia-notte-31-7_1-8-2019.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Torre di nebbia notte 31-7_1-8-2019" title="Torre di Nebbia a fuoco"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/" class="td-post-category">Cronaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/torre-di-nebbia-a-fuoco/" rel="bookmark" title="Torre di Nebbia a fuoco">Torre di Nebbia a fuoco</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/rugby-corato-il-direttore-generale-sara-gianbattista-tortosa/" rel="bookmark" title="Rugby Corato, il direttore generale sarà Gianbattista Tortosa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/La-Corgom-Seniores-Rugby-Corato-vince-il-derby-dell’olivo.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/La-Corgom-Seniores-Rugby-Corato-vince-il-derby-dell’olivo.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/La-Corgom-Seniores-Rugby-Corato-vince-il-derby-dell’olivo.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/La-Corgom-Seniores-Rugby-Corato-vince-il-derby-dell’olivo.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2019/07/La-Corgom-Seniores-Rugby-Corato-vince-il-derby-dell’olivo.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rugby Corato, il direttore generale sarà Gianbattista Tortosa" title="Rugby Corato, il direttore generale sarà Gianbattista Tortosa"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/rugby/" class="td-post-category">Rugby</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/rugby-corato-il-direttore-generale-sara-gianbattista-tortosa/" rel="bookmark" title="Rugby Corato, il direttore generale sarà Gianbattista Tortosa">Rugby Corato, il direttore generale sarà Gianbattista Tortosa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/corato-e-crisi-amministrativa/" rel="bookmark" title="L&#8217;Amministrazione comunale in agonia vuol sopravvivere fino all&#8217;11 agosto"><img width="218" height="150" class="entry-thumb" src="http://www.lostradone.it/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/corato-e-crisi-amministrativa/" rel="bookmark" title="L&#8217;Amministrazione comunale in agonia vuol sopravvivere fino all&#8217;11 agosto">L&#8217;Amministrazione comunale in agonia vuol sopravvivere fino all&#8217;11 agosto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lostradone.it/"><img class="td-retina-data" src="http://www.lostradone.it/wp-content/uploads/2017/04/231x77.fw_.png" data-retina="http://www.lostradone.it/wp-content/uploads/2017/04/231x77.fw_.png" alt="Lo Stradone" title="Lostradone.it Il giornale di Corato"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p style="font-size:12px !important;  line-height: 18px">LoStradone.it è un inserto online del giornale Lo Stradone <br>

Registrata al Tribunale di Trani n. 165 del 10/07/1979<br>

Registro Nazionale della Stampa | Presidenza del Consiglio dei Ministri n. 1176 del 04/05/1984 Iscritto all'U.S.P.I <br>

Direttore Responsabile: Claudio Rocco |

Editore: "Associazione Lo Stradone Editrice"</p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LoStradone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103916311418300161984" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lostradone/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/lostradone/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LoStradone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LoStradone" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-61095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61095"><a href="http://www.lostradone.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-61096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61096"><a href="http://www.lostradone.it/contattaci/">Contattaci</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Associazione Lo Stradone Editrice P.IVA 07613200729                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>	<div style="display:none">
	<div class="grofile-hash-map-5f92a560ba2e282ddb69f3cf2c8d6744">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5d42ca39e1c0c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx3 .td-module-meta-info {
    width: 100%;
    max-width: 494px !important;
}

.td-page-wrap .td-grid-wrap {
background-color: #F5F5F5;
}
.td-boxed-layout .td-container-wrap.td-main-page-wrap {
    background-color: #F5F5F5;
}
.page-template-page-pagebuilder-title .wpb_text_column :last-child, .page-template-default .wpb_text_column :last-child, .page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
    margin-bottom: 0px;
}
.td-g-rec-id-sidebar .adsbygoogle {
    margin-bottom: 27px;
}
.essb_links {
    margin: auto !important;
}
.essb_displayed_shortcode {
    margin: auto;
}
.td-g-rec-id-custom_ad_1 .adsbygoogle, .td-g-rec-id-custom_ad_2 .adsbygoogle, .td-g-rec-id-custom_ad_3 .adsbygoogle, .td-g-rec-id-custom_ad_4 .adsbygoogle, .td-g-rec-id-custom_ad_5 .adsbygoogle {
     margin-bottom: 0px; 
}


</style>

<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.lostradone.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.lostradone.it/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lostradone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript'>
var metaslider_60910 = function($) {$('#metaslider_60910').addClass('flexslider');
            $('#metaslider_60910').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_60910');
        };
        var timer_metaslider_60910 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_60910, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_60910, 1) : metaslider_60910(window.jQuery);
        };
        timer_metaslider_60910();
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Corato","api_location":"Corato","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[31.2,88.2],"today_humidity":48,"today_wind_speed":[4.1,2.5],"today_min":[28.9,84],"today_max":[33.9,93],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1564743600,"day_temp":[29,84],"day_name":"ven","owm_day_index":1},{"timestamp":1564830000,"day_temp":[28,83],"day_name":"sab","owm_day_index":2},{"timestamp":1564916400,"day_temp":[28,82],"day_name":"dom","owm_day_index":3},{"timestamp":1565002800,"day_temp":[27,81],"day_name":"lun","owm_day_index":4},{"timestamp":1565089200,"day_temp":[28,83],"day_name":"mar","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lostradone.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lostradone.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'79042255',post:'97534',tz:'2',srv:'www.lostradone.it'} ]);
	_stq.push([ 'clickTrackerInit', '79042255', '97534' ]);
</script>
<link rel="stylesheet" id="essb-cct-style"  href="http://www.lostradone.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.lostradone.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script>
</body>
</html>