<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Gigi D&#039;Alessio saluta la città di Corato - Corato LoStradone.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lostradone.it/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?fit=1024%2C768" /><meta name="author" content="Angela Iannone">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.lostradone.it/wp-content/uploads/2017/04/76x76.fw_.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.lostradone.it/wp-content/uploads/2017/04/120x120.fw_.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.lostradone.it/wp-content/uploads/2017/04/152x152.fw_.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lostradone.it/wp-content/uploads/2017/04/114x114.fw_.png"/><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gigi D&#039;Alessio saluta la città di Corato" />
<meta property="og:description" content="nevitabile la calca che ha ricoperto gli ingressi del Palazzo di Città in attesa dell&#039;arrivo dell&#039;ospite che inaugurerà il nuovo anno: Gigi D&#039;Alessio. Calorosa l&#039;accoglienza da parte della comunità coratina in occasione della conferenza stampa che si è tenuta nel tardo pomeriggio di oggi in Sala Verde a Palazzo di Città. “Il Capodanno in piazza è un&#039;iniziativa che ci impegniamo a portare avanti sin dal 2003 - ha esordito il sindaco Massimo Mazzilli - l’obiettivo sempre e nonostante tutto, brillantemente raggiunto, è quello di regalare alla comunità delle ore di musica, allegria, in attesa dell&#039;arrivo del nuovo anno. Ogni anno questa" />
<meta property="og:url" content="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" />
<meta property="og:site_name" content="Corato LoStradone.it" />
<meta property="article:tag" content="Corato" />
<meta property="article:tag" content="capodanno" />
<meta property="article:tag" content="lostradone" />
<meta property="article:tag" content="gigidalessio" />
<meta property="article:tag" content="conferenzastampa" />
<meta property="article:section" content="Archivio News" />
<meta property="article:published_time" content="2017-12-31T22:02:08+01:00" />
<meta property="og:image" content="http://www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg" />

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Calorosa l&#039;accoglienza all’artista Gigi D&#039;Alessio in conferenza stampa in occasione del concerto di Capodanno a Corato"/>
<link rel="canonical" href="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" />
<link rel="publisher" href="https://plus.google.com/u/2/103605561151212631970/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gigi D&#039;Alessio saluta la città di Corato - Corato LoStradone.it" />
<meta property="og:description" content="Calorosa l&#039;accoglienza all’artista Gigi D&#039;Alessio in conferenza stampa in occasione del concerto di Capodanno a Corato" />
<meta property="og:url" content="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" />
<meta property="og:site_name" content="Corato LoStradone.it" />
<meta property="article:publisher" content="https://www.facebook.com/LoStradone" />
<meta property="article:tag" content="Corato" />
<meta property="article:tag" content="capodanno" />
<meta property="article:tag" content="lostradone" />
<meta property="article:tag" content="gigidalessio" />
<meta property="article:tag" content="conferenzastampa" />
<meta property="article:section" content="Archivio News" />
<meta property="article:published_time" content="2017-12-31T22:02:08+01:00" />
<meta property="fb:app_id" content="557557397608671" />
<meta property="og:image" content="http://www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Calorosa l&#039;accoglienza all’artista Gigi D&#039;Alessio in conferenza stampa in occasione del concerto di Capodanno a Corato" />
<meta name="twitter:title" content="Gigi D&#039;Alessio saluta la città di Corato - Corato LoStradone.it" />
<meta name="twitter:site" content="@LoStradone" />
<meta name="twitter:image" content="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?fit=1024%2C768" />
<meta name="twitter:creator" content="@LoStradone" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lostradone.it\/","name":"LoStradone.it - Il Giornale di Corato","alternateName":"Notizie live dalla citt\u00e0 di Corato","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lostradone.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lostradone.it\/gigi-dalessio-saluta-la-citta-corato\/","sameAs":["https:\/\/www.facebook.com\/LoStradone","https:\/\/www.instagram.com\/lostradone\/","https:\/\/plus.google.com\/u\/2\/103605561151212631970\/posts","https:\/\/www.youtube.com\/user\/LoStradone","https:\/\/twitter.com\/LoStradone"],"@id":"#organization","name":"Lo Stradone - Il Giornale di Corato","logo":"http:\/\/www.lostradone.it\/wp-content\/uploads\/2017\/04\/544x180.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corato LoStradone.it &raquo; Feed" href="http://www.lostradone.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corato LoStradone.it &raquo; Feed dei commenti" href="http://www.lostradone.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corato LoStradone.it &raquo; Gigi D&#8217;Alessio saluta la città di Corato Feed dei commenti" href="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lostradone.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lostradone.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.lostradone.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.lostradone.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lostradone.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lostradone.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.lostradone.it/wp-content/themes/Newspaper/includes/demos/fashion/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lostradone.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lostradone.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.lostradone.it\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":72797,"loadLastCommentId":null,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script>
<link rel='https://api.w.org/' href='http://www.lostradone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lostradone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lostradone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p5lEv5-iW9' />
<link rel="alternate" type="application/json+oembed" href="http://www.lostradone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lostradone.it%2Fgigi-dalessio-saluta-la-citta-corato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lostradone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lostradone.it%2Fgigi-dalessio-saluta-la-citta-corato%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><style type="text/css">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</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.lostradone.it\/wp-admin\/admin-ajax.php","essb3_nonce":"b0187d198f","essb3_plugin_url":"http:\/\/www.lostradone.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.lostradone.it\/","essb3_postfloat_stay":false,"post_id":72797};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lostradone.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6150833759328736",
    enable_page_level_ads: true
  });
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.lostradone.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.lostradone.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bb0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57094549-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-72797 single-format-standard gigi-dalessio-saluta-la-citta-corato global-block-template-4 td-fashion wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LoStradone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103916311418300161984" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lostradone/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/lostradone/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LoStradone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LoStradone" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Accedi</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-61700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-61700"><a href="http://www.lostradone.it/lo-stradone-comune-corato-dal-1979/">Chi Siamo</a></li>
<li id="menu-item-60780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60780"><a href="http://www.lostradone.it/category/eventi/">Evidenza<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.lostradone.it/category/eventi/copertine-del-mese/">Copertine del Mese</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/eventi/articolo-della-settimana/">Articolo della settimana</a></li>
</ul>
</li>
<li id="menu-item-60779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60779"><a href="http://www.lostradone.it/category/notizie-corato/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/">Cronaca</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/societa/">Società</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/attualita-corato/">Attualità</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/religione/">Religione</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/scuola/">Scuola</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/c38-ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/tradizioni-archivio-news/">Tradizioni</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/economia-archivio-news/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/notizie-corato/lettere-al-direttore-posta/">Lettere al direttore &#8211; Posta</a></li>
</ul>
</li>
<li id="menu-item-60778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60778"><a href="http://www.lostradone.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/the-crazy-radio/">The Crazy Radio</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/fra-le-righe/">Fra le righe</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/storia-del-calcio-coratino/">Storia del Calcio Coratino</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/premio-cataldo-leone/">Premio Cataldo Leone</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/salute-in-linea/">Salute in&#8230;linea</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/punti-di-vista/">Punti di vista</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/dalla-parte-del-cittadino/">Dalla parte del cittadino</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/opportunita-e-sviluppo/">Opportunità e Sviluppo</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/vademecum-per-gli-autori-esordienti/">Vademecum per gli autori esordienti</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/ritratto-di-un-artista/">Ritratto di un artista</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/corato-in-tavola/">Corato in tavola</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/i-tesori-del-mare/">I Tesori del Mare</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/consigli-risparmi-e/">Consigli, risparmi e&#8230;.</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/rubrica3/">Parola alla Legge</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/note-extra-moenia/">Note extra moenia</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/rubrica1/">Efficienza e risparmio energetico</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/psicologando-psicologia-a-confronto/">PsicoLogando &#8211; Psicologia a confronto</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/vulnologia/">Vulnologia</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/un-piccolo-gesto-responsabile/">Un piccolo gesto responsabile</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/ho-visto-cose/">Ho visto cose&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/s-o-s-ostetriche/">S.O.S. Ostetriche</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/laboratorio-di-lettura-creativa/">Laboratorio di lettura creativa</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/krisis/">Krisis</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/socialmente-utili/">Socialmente Utili</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/rubriche/operazione-trasparenza/">Operazione Trasparenza</a></li>
</ul>
</li>
<li id="menu-item-60771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60771"><a href="http://www.lostradone.it/category/sport-corato/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/arti-marziali/">Arti marziali</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/karate/">Karate</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/boxe-sport-corato/">Boxe</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/calcio/">Calcio</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/volley/">Volley</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/ciclismo/">Ciclismo</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/atletica/">Atletica</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/danza/">Danza</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/la-storia-del-calcio-coratino/">La storia del calcio coratino</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/tennis/">Tennis</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/altri-sport/">Altri Sport</a></li>
	<li class="menu-item-0"><a href="http://www.lostradone.it/category/sport-corato/weekend-sport/">Weekend Sport</a></li>
</ul>
</li>
<li id="menu-item-60770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60770"><a href="http://www.lostradone.it/category/territorio-tutte-le-notizie-sul-territorio-dei-comuni-limitrofi-di-corato/">Territorio</a></li>
<li id="menu-item-61129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61129"><a href="http://www.lostradone.it/category/speciale-strage-ferroviaria/">Disastro Ferroviario</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lostradone.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Corato</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì, gennaio 1, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LoStradone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103916311418300161984" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lostradone/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/lostradone/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LoStradone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LoStradone" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.lostradone.it/">
            <img class="td-retina-data" data-retina="http://www.lostradone.it/wp-content/uploads/2017/04/544x180.fw_.png" src="http://www.lostradone.it/wp-content/uploads/2017/04/272x90.fw_.png" alt="Lo Stradone" title="Lostradone.it Il giornale di Corato"/>
            <span class="td-visual-hidden">Corato LoStradone.it</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-60910 ml-slider nav-hidden">
    
    <div id="metaslider_container_60910">
        <div id="metaslider_60910">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-60916 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/04/BANNER-GRANORO-614x76.jpg" height="90" width="728" alt="" class="slider-60910 slide-60916" /></li>
                <li style="display: none; width: 100%;" class="slide-60917 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/04/global-cave-614x76.gif" height="90" width="728" alt="" class="slider-60910 slide-60917" /></li>
                <li style="display: none; width: 100%;" class="slide-60918 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/04/PERRONEGLOBALSERVICE-614x76.jpeg" height="90" width="728" alt="" class="slider-60910 slide-60918" /></li>
                <li style="display: none; width: 100%;" class="slide-60919 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/04/realsecurity_bannertop.jpg" height="90" width="728" alt="" class="slider-60910 slide-60919" /></li>
                <li style="display: none; width: 100%;" class="slide-60920 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/04/unipol-corato_notiziario-614x76.jpg" height="90" width="728" alt="" class="slider-60910 slide-60920" /></li>
                <li style="display: none; width: 100%;" class="slide-63106 ms-image"><img src="http://www.lostradone.it/wp-content/uploads/2017/05/barile-725x89.jpg" height="90" width="728" alt="" class="slider-60910 slide-63106" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_60910 = function($) {
            $('#metaslider_60910').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_60910').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_60910 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_60910, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_60910, 1) : metaslider_60910(window.jQuery);
        };
        timer_metaslider_60910();
    </script>
</div>
<!--// meta slider--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.lostradone.it/">
			<img class="td-retina-data" data-retina="http://www.lostradone.it/wp-content/uploads/2017/04/544x180-bianco.fw_.png" src="http://www.lostradone.it/wp-content/uploads/2017/04/544x180-bianco.fw_.png" alt="Lo Stradone" title="Lostradone.it Il giornale di Corato"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.lostradone.it/">
			<img class="td-retina-data" data-retina="http://www.lostradone.it/wp-content/uploads/2017/04/544x180.fw_.png" src="http://www.lostradone.it/wp-content/uploads/2017/04/272x90.fw_.png" alt="Lo Stradone" title="Lostradone.it Il giornale di Corato"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61700"><a href="http://www.lostradone.it/lo-stradone-comune-corato-dal-1979/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60780"><a href="http://www.lostradone.it/category/eventi/">Evidenza</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a4975f07bec5_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_5a4975f07bec5" ><script>var block_td_uid_2_5a4975f07bec5 = new tdBlock();
block_td_uid_2_5a4975f07bec5.id = "td_uid_2_5a4975f07bec5";
block_td_uid_2_5a4975f07bec5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5a4975f07bec5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a4975f07bec5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a4975f07bec5.td_column_number = "3";
block_td_uid_2_5a4975f07bec5.block_type = "td_block_mega_menu";
block_td_uid_2_5a4975f07bec5.post_count = "4";
block_td_uid_2_5a4975f07bec5.found_posts = "34";
block_td_uid_2_5a4975f07bec5.header_color = "";
block_td_uid_2_5a4975f07bec5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a4975f07bec5.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_2_5a4975f07bec5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a4975f07bec5" id="td_uid_3_5a4975f07d5d9" data-td_block_id="td_uid_2_5a4975f07bec5" data-td_filter_value="" href="http://www.lostradone.it/category/eventi/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5a4975f07bec5"  id="td_uid_4_5a4975f07d6f4" data-td_block_id="td_uid_2_5a4975f07bec5" data-td_filter_value="86" href="http://www.lostradone.it/category/eventi/copertine-del-mese/">Copertine del Mese</a><a class="mega-menu-sub-cat-td_uid_2_5a4975f07bec5"  id="td_uid_5_5a4975f07d836" data-td_block_id="td_uid_2_5a4975f07bec5" data-td_filter_value="85" href="http://www.lostradone.it/category/eventi/articolo-della-settimana/">Articolo della settimana</a></div></div><div id=td_uid_2_5a4975f07bec5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/le-torri-del-sociale-lo-stradone-dicembre/" rel="bookmark" title="&#8220;Le Torri del Sociale&#8221;, in edicola Lo Stradone di dicembre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/taglio-copertina-dicembre.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/taglio-copertina-dicembre.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/taglio-copertina-dicembre.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/taglio-copertina-dicembre.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/taglio-copertina-dicembre.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="In edicola Lo Stradone, il giornale di Corato, di dicembre 2017." title="&#8220;Le Torri del Sociale&#8221;, in edicola Lo Stradone di dicembre"/></a></div>                <a href="http://www.lostradone.it/category/eventi/copertine-del-mese/" class="td-post-category">Copertine del Mese</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/le-torri-del-sociale-lo-stradone-dicembre/" rel="bookmark" title="&#8220;Le Torri del Sociale&#8221;, in edicola Lo Stradone di dicembre">&#8220;Le Torri del Sociale&#8221;, in edicola Lo Stradone di dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/dolmen-dimenticato-edicola-lo-stradone-novembre/" rel="bookmark" title="&#8220;Dolmen dimenticato!&#8221;, in edicola Lo Stradone di novembre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/copertina-ritaglio.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/copertina-ritaglio.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/copertina-ritaglio.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/copertina-ritaglio.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/copertina-ritaglio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lo Stradone, il giornale di Corato di novembre 2017." title="&#8220;Dolmen dimenticato!&#8221;, in edicola Lo Stradone di novembre"/></a></div>                <a href="http://www.lostradone.it/category/eventi/copertine-del-mese/" class="td-post-category">Copertine del Mese</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/dolmen-dimenticato-edicola-lo-stradone-novembre/" rel="bookmark" title="&#8220;Dolmen dimenticato!&#8221;, in edicola Lo Stradone di novembre">&#8220;Dolmen dimenticato!&#8221;, in edicola Lo Stradone di novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/e-allarme-in-edicola-lo-stradone-di-ottobre/" rel="bookmark" title="&#8220;È allarme?&#8221;, in edicola Lo Stradone di ottobre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/10/copertina-taglio.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/10/copertina-taglio.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/10/copertina-taglio.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/10/copertina-taglio.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/10/copertina-taglio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lo Stradone, il giornale di Corato, di ottobre 2017." title="&#8220;È allarme?&#8221;, in edicola Lo Stradone di ottobre"/></a></div>                <a href="http://www.lostradone.it/category/eventi/copertine-del-mese/" class="td-post-category">Copertine del Mese</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/e-allarme-in-edicola-lo-stradone-di-ottobre/" rel="bookmark" title="&#8220;È allarme?&#8221;, in edicola Lo Stradone di ottobre">&#8220;È allarme?&#8221;, in edicola Lo Stradone di ottobre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/effetto-siccita-lo-stradone-settembre-2017/" rel="bookmark" title="&#8220;Effetto siccità&#8221;, in edicola Lo Stradone di settembre 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/09/copertina-taglio.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/09/copertina-taglio.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/09/copertina-taglio.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/09/copertina-taglio.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/09/copertina-taglio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lo Stradone il giornale di Corato di settembre 2017." title="&#8220;Effetto siccità&#8221;, in edicola Lo Stradone di settembre 2017"/></a></div>                <a href="http://www.lostradone.it/category/eventi/copertine-del-mese/" class="td-post-category">Copertine del Mese</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/effetto-siccita-lo-stradone-settembre-2017/" rel="bookmark" title="&#8220;Effetto siccità&#8221;, in edicola Lo Stradone di settembre 2017">&#8220;Effetto siccità&#8221;, in edicola Lo Stradone di settembre 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a4975f07bec5" data-td_block_id="td_uid_2_5a4975f07bec5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a4975f07bec5" data-td_block_id="td_uid_2_5a4975f07bec5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-60779"><a href="http://www.lostradone.it/category/notizie-corato/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a4975f082580_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_6_5a4975f082580" ><script>var block_td_uid_6_5a4975f082580 = new tdBlock();
block_td_uid_6_5a4975f082580.id = "td_uid_6_5a4975f082580";
block_td_uid_6_5a4975f082580.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_6_5a4975f082580_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a4975f082580_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a4975f082580.td_column_number = "3";
block_td_uid_6_5a4975f082580.block_type = "td_block_mega_menu";
block_td_uid_6_5a4975f082580.post_count = "4";
block_td_uid_6_5a4975f082580.found_posts = "11124";
block_td_uid_6_5a4975f082580.header_color = "";
block_td_uid_6_5a4975f082580.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a4975f082580.max_num_pages = "2781";
tdBlocksArray.push(block_td_uid_6_5a4975f082580);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a4975f082580" id="td_uid_7_5a4975f083af7" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="" href="http://www.lostradone.it/category/notizie-corato/">Tutti</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_8_5a4975f083beb" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="44" href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_9_5a4975f083cfc" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="45" href="http://www.lostradone.it/category/notizie-corato/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_10_5a4975f083e08" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="46" href="http://www.lostradone.it/category/notizie-corato/societa/">Società</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_11_5a4975f083eec" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="47" href="http://www.lostradone.it/category/notizie-corato/politica/">Politica</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_12_5a4975f083fe5" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="48" href="http://www.lostradone.it/category/notizie-corato/attualita-corato/">Attualità</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_13_5a4975f0840d9" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="3746" href="http://www.lostradone.it/category/notizie-corato/religione/">Religione</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_14_5a4975f0841cb" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="3747" href="http://www.lostradone.it/category/notizie-corato/scuola/">Scuola</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_15_5a4975f0842d5" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="43" href="http://www.lostradone.it/category/notizie-corato/c38-ambiente/">Ambiente</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_16_5a4975f0843bf" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="701" href="http://www.lostradone.it/category/notizie-corato/tradizioni-archivio-news/">Tradizioni</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_17_5a4975f0844c5" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="693" href="http://www.lostradone.it/category/notizie-corato/economia-archivio-news/">Economia</a><a class="mega-menu-sub-cat-td_uid_6_5a4975f082580"  id="td_uid_18_5a4975f0845d8" data-td_block_id="td_uid_6_5a4975f082580" data-td_filter_value="49" href="http://www.lostradone.it/category/notizie-corato/lettere-al-direttore-posta/">Lettere al direttore &#8211; Posta</a></div></div><div id=td_uid_6_5a4975f082580 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" rel="bookmark" title="Gigi D&#8217;Alessio saluta la città di Corato"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gigi D&#8217;Alessio saluta la città di Corato"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/societa/" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" rel="bookmark" title="Gigi D&#8217;Alessio saluta la città di Corato">Gigi D&#8217;Alessio saluta la città di Corato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/sacchetti-di-plastica-frutta-e-verdura/" rel="bookmark" title="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura" title="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/c38-ambiente/" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/sacchetti-di-plastica-frutta-e-verdura/" rel="bookmark" title="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura">Dal 1° gennaio addio ai sacchetti di plastica per frutta e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/salvatore-ruggeri-assessore-welfare/" rel="bookmark" title="Salvatore Ruggeri è il nuovo assessore regionale al welfare"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Salvatore Ruggeri è il nuovo assessore regionale al welfare" title="Salvatore Ruggeri è il nuovo assessore regionale al welfare"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/salvatore-ruggeri-assessore-welfare/" rel="bookmark" title="Salvatore Ruggeri è il nuovo assessore regionale al welfare">Salvatore Ruggeri è il nuovo assessore regionale al welfare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/gigi-dalessio-a-corato/" rel="bookmark" title="Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Sarà Gigi D’Alessio ad augurare a Corato “Buon 2018”" title="Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/attualita-corato/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/gigi-dalessio-a-corato/" rel="bookmark" title="Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”">Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a4975f082580" data-td_block_id="td_uid_6_5a4975f082580"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a4975f082580" data-td_block_id="td_uid_6_5a4975f082580"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60778"><a href="http://www.lostradone.it/category/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5a4975f0898df_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_19_5a4975f0898df" ><script>var block_td_uid_19_5a4975f0898df = new tdBlock();
block_td_uid_19_5a4975f0898df.id = "td_uid_19_5a4975f0898df";
block_td_uid_19_5a4975f0898df.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_19_5a4975f0898df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a4975f0898df_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a4975f0898df.td_column_number = "3";
block_td_uid_19_5a4975f0898df.block_type = "td_block_mega_menu";
block_td_uid_19_5a4975f0898df.post_count = "4";
block_td_uid_19_5a4975f0898df.found_posts = "274";
block_td_uid_19_5a4975f0898df.header_color = "";
block_td_uid_19_5a4975f0898df.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a4975f0898df.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_19_5a4975f0898df);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5a4975f0898df" id="td_uid_20_5a4975f08b807" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="" href="http://www.lostradone.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_21_5a4975f08b91b" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="510" href="http://www.lostradone.it/category/rubriche/the-crazy-radio/">The Crazy Radio</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_22_5a4975f08ba5c" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="806" href="http://www.lostradone.it/category/rubriche/fra-le-righe/">Fra le righe</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_23_5a4975f08bb8d" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="1969" href="http://www.lostradone.it/category/rubriche/storia-del-calcio-coratino/">Storia del Calcio Coratino</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_24_5a4975f08bcb7" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="807" href="http://www.lostradone.it/category/rubriche/premio-cataldo-leone/">Premio Cataldo Leone</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_25_5a4975f08bddc" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="774" href="http://www.lostradone.it/category/rubriche/salute-in-linea/">Salute in&#8230;linea</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_26_5a4975f08bf34" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="781" href="http://www.lostradone.it/category/rubriche/punti-di-vista/">Punti di vista</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_27_5a4975f08c058" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="58" href="http://www.lostradone.it/category/rubriche/dalla-parte-del-cittadino/">Dalla parte del cittadino</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_28_5a4975f08c17f" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="59" href="http://www.lostradone.it/category/rubriche/opportunita-e-sviluppo/">Opportunità e Sviluppo</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_29_5a4975f08c29e" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="60" href="http://www.lostradone.it/category/rubriche/vademecum-per-gli-autori-esordienti/">Vademecum per gli autori esordienti</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_30_5a4975f08c3bd" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="61" href="http://www.lostradone.it/category/rubriche/ritratto-di-un-artista/">Ritratto di un artista</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_31_5a4975f08c4da" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="62" href="http://www.lostradone.it/category/rubriche/corato-in-tavola/">Corato in tavola</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_32_5a4975f08c61a" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="63" href="http://www.lostradone.it/category/rubriche/i-tesori-del-mare/">I Tesori del Mare</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_33_5a4975f08c775" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="64" href="http://www.lostradone.it/category/rubriche/consigli-risparmi-e/">Consigli, risparmi e&#8230;.</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_34_5a4975f08c89a" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="65" href="http://www.lostradone.it/category/rubriche/rubrica3/">Parola alla Legge</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_35_5a4975f08c9b9" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="66" href="http://www.lostradone.it/category/rubriche/note-extra-moenia/">Note extra moenia</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_36_5a4975f08cad6" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="67" href="http://www.lostradone.it/category/rubriche/rubrica1/">Efficienza e risparmio energetico</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_37_5a4975f08cbf5" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="68" href="http://www.lostradone.it/category/rubriche/psicologando-psicologia-a-confronto/">PsicoLogando &#8211; Psicologia a confronto</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_38_5a4975f08cd1a" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="69" href="http://www.lostradone.it/category/rubriche/vulnologia/">Vulnologia</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_39_5a4975f08ce39" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="70" href="http://www.lostradone.it/category/rubriche/un-piccolo-gesto-responsabile/">Un piccolo gesto responsabile</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_40_5a4975f08cf57" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="71" href="http://www.lostradone.it/category/rubriche/ho-visto-cose/">Ho visto cose&#8230;</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_41_5a4975f08d07b" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="72" href="http://www.lostradone.it/category/rubriche/s-o-s-ostetriche/">S.O.S. Ostetriche</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_42_5a4975f08d1a8" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="73" href="http://www.lostradone.it/category/rubriche/laboratorio-di-lettura-creativa/">Laboratorio di lettura creativa</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_43_5a4975f08d2cc" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="74" href="http://www.lostradone.it/category/rubriche/krisis/">Krisis</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_44_5a4975f08d3ea" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="75" href="http://www.lostradone.it/category/rubriche/socialmente-utili/">Socialmente Utili</a><a class="mega-menu-sub-cat-td_uid_19_5a4975f0898df"  id="td_uid_45_5a4975f08d507" data-td_block_id="td_uid_19_5a4975f0898df" data-td_filter_value="193" href="http://www.lostradone.it/category/rubriche/operazione-trasparenza/">Operazione Trasparenza</a></div></div><div id=td_uid_19_5a4975f0898df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/storia-calcio-coratino-squadra-enzo-cavallaro/" rel="bookmark" title="Storia del calcio coratino: la squadra di Enzo Cavallaro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1986-87.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1986-87.jpg?w=1121 1121w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1986-87.jpg?resize=300%2C206 300w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1986-87.jpg?resize=768%2C526 768w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1986-87.jpg?resize=1024%2C702 1024w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1986-87.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1986-87.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1986-87.jpg?resize=696%2C477 696w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1986-87.jpg?resize=1068%2C732 1068w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1986-87.jpg?resize=613%2C420 613w" sizes="(max-width: 218px) 100vw, 218px" alt="il corato calcio di enzo cavallaro nella stagione 1986-87" title="Storia del calcio coratino: la squadra di Enzo Cavallaro"/></a></div>                <a href="http://www.lostradone.it/category/rubriche/storia-del-calcio-coratino/" class="td-post-category">Storia del Calcio Coratino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/storia-calcio-coratino-squadra-enzo-cavallaro/" rel="bookmark" title="Storia del calcio coratino: la squadra di Enzo Cavallaro">Storia del calcio coratino: la squadra di Enzo Cavallaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/storia-del-calcio-coratino-delusione-vizio/" rel="bookmark" title="Storia del calcio coratino: delusione da vizio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato85-86.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato85-86.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato85-86.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato85-86.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato85-86.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="calcio coratino, stagione 1985-86" title="Storia del calcio coratino: delusione da vizio"/></a></div>                <a href="http://www.lostradone.it/category/rubriche/storia-del-calcio-coratino/" class="td-post-category">Storia del Calcio Coratino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/storia-del-calcio-coratino-delusione-vizio/" rel="bookmark" title="Storia del calcio coratino: delusione da vizio">Storia del calcio coratino: delusione da vizio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/storia-calcio-coratino-forza-corato-teleradiocronaca/" rel="bookmark" title="Storia del calcio coratino: cantando &#8220;Forza Corato&#8221; in teleradiocronaca"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/radiocronaca-partite.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/radiocronaca-partite.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/radiocronaca-partite.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/radiocronaca-partite.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/radiocronaca-partite.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;Forza Corato&quot; in teleradiocronaca." title="Storia del calcio coratino: cantando &#8220;Forza Corato&#8221; in teleradiocronaca"/></a></div>                <a href="http://www.lostradone.it/category/rubriche/storia-del-calcio-coratino/" class="td-post-category">Storia del Calcio Coratino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/storia-calcio-coratino-forza-corato-teleradiocronaca/" rel="bookmark" title="Storia del calcio coratino: cantando &#8220;Forza Corato&#8221; in teleradiocronaca">Storia del calcio coratino: cantando &#8220;Forza Corato&#8221; in teleradiocronaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/storia-corato-calcio-doppio-salto/" rel="bookmark" title="Storia del calcio coratino: il Corato Calcio ad un passo dal doppio salto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-84-85.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-84-85.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-84-85.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-84-85.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-84-85.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Corato Calcio degli anni 1984-85." title="Storia del calcio coratino: il Corato Calcio ad un passo dal doppio salto"/></a></div>                <a href="http://www.lostradone.it/category/rubriche/storia-del-calcio-coratino/" class="td-post-category">Storia del Calcio Coratino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/storia-corato-calcio-doppio-salto/" rel="bookmark" title="Storia del calcio coratino: il Corato Calcio ad un passo dal doppio salto">Storia del calcio coratino: il Corato Calcio ad un passo dal&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a4975f0898df" data-td_block_id="td_uid_19_5a4975f0898df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a4975f0898df" data-td_block_id="td_uid_19_5a4975f0898df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60771"><a href="http://www.lostradone.it/category/sport-corato/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5a4975f09306b_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_46_5a4975f09306b" ><script>var block_td_uid_46_5a4975f09306b = new tdBlock();
block_td_uid_46_5a4975f09306b.id = "td_uid_46_5a4975f09306b";
block_td_uid_46_5a4975f09306b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"76","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_46_5a4975f09306b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5a4975f09306b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5a4975f09306b.td_column_number = "3";
block_td_uid_46_5a4975f09306b.block_type = "td_block_mega_menu";
block_td_uid_46_5a4975f09306b.post_count = "4";
block_td_uid_46_5a4975f09306b.found_posts = "2115";
block_td_uid_46_5a4975f09306b.header_color = "";
block_td_uid_46_5a4975f09306b.ajax_pagination_infinite_stop = "";
block_td_uid_46_5a4975f09306b.max_num_pages = "529";
tdBlocksArray.push(block_td_uid_46_5a4975f09306b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5a4975f09306b" id="td_uid_47_5a4975f094dfd" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="" href="http://www.lostradone.it/category/sport-corato/">Tutti</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_48_5a4975f094efa" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="3975" href="http://www.lostradone.it/category/sport-corato/arti-marziali/">Arti marziali</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_49_5a4975f09501a" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="4168" href="http://www.lostradone.it/category/sport-corato/karate/">Karate</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_50_5a4975f09512f" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="4702" href="http://www.lostradone.it/category/sport-corato/boxe-sport-corato/">Boxe</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_51_5a4975f095250" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="77" href="http://www.lostradone.it/category/sport-corato/calcio/">Calcio</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_52_5a4975f095365" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="78" href="http://www.lostradone.it/category/sport-corato/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_53_5a4975f095480" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="79" href="http://www.lostradone.it/category/sport-corato/volley/">Volley</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_54_5a4975f095588" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="82" href="http://www.lostradone.it/category/sport-corato/ciclismo/">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_55_5a4975f09568b" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="3751" href="http://www.lostradone.it/category/sport-corato/atletica/">Atletica</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_56_5a4975f09578f" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="3736" href="http://www.lostradone.it/category/sport-corato/rugby/">Rugby</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_57_5a4975f095897" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="3752" href="http://www.lostradone.it/category/sport-corato/danza/">Danza</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_58_5a4975f09599e" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="2041" href="http://www.lostradone.it/category/sport-corato/la-storia-del-calcio-coratino/">La storia del calcio coratino</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_59_5a4975f095ab4" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="80" href="http://www.lostradone.it/category/sport-corato/tennis/">Tennis</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_60_5a4975f095bb7" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="81" href="http://www.lostradone.it/category/sport-corato/altri-sport/">Altri Sport</a><a class="mega-menu-sub-cat-td_uid_46_5a4975f09306b"  id="td_uid_61_5a4975f095cbf" data-td_block_id="td_uid_46_5a4975f09306b" data-td_filter_value="83" href="http://www.lostradone.it/category/sport-corato/weekend-sport/">Weekend Sport</a></div></div><div id=td_uid_46_5a4975f09306b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/nmc-bassano-del-grappa-gruppo-esordienti/" rel="bookmark" title="NMC a Bassano del Grappa con il Gruppo Esordienti"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/NMC.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/NMC.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/NMC.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/NMC.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/NMC.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="NMC a Bassano del Grappa con il Gruppo Esordienti" title="NMC a Bassano del Grappa con il Gruppo Esordienti"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/basket/" class="td-post-category">Basket</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/nmc-bassano-del-grappa-gruppo-esordienti/" rel="bookmark" title="NMC a Bassano del Grappa con il Gruppo Esordienti">NMC a Bassano del Grappa con il Gruppo Esordienti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/corato-calcio-statistiche-giro-di-boa/" rel="bookmark" title="Corato Calcio, le statistiche al giro di boa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Corato Calcio, le statistiche al giro di boa" title="Corato Calcio, le statistiche al giro di boa"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/calcio/" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/corato-calcio-statistiche-giro-di-boa/" rel="bookmark" title="Corato Calcio, le statistiche al giro di boa">Corato Calcio, le statistiche al giro di boa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/parigi-2024-parte-da-barletta-editoriale/" rel="bookmark" title="La via per Parigi 2024 parte da Barletta. EDITORIALE"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/Barletta-1.jpeg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/Barletta-1.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/Barletta-1.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/Barletta-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/Barletta-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ivan Carrer vince la maglia rosa a Barletta: c&#039;è speranza per il ciclismo pugliese" title="La via per Parigi 2024 parte da Barletta. EDITORIALE"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/ciclismo/" class="td-post-category">Ciclismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/parigi-2024-parte-da-barletta-editoriale/" rel="bookmark" title="La via per Parigi 2024 parte da Barletta. EDITORIALE">La via per Parigi 2024 parte da Barletta. EDITORIALE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/las-basket-corato-cade-ceglie-testa-alta/" rel="bookmark" title="L&#8217;AS Basket Corato cade a Ceglie a testa alta"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/as-basket-corato.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/as-basket-corato.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/as-basket-corato.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/as-basket-corato.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/as-basket-corato.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="AS Basket Corato cade a Ceglie a testa alta" title="L&#8217;AS Basket Corato cade a Ceglie a testa alta"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/basket/" class="td-post-category">Basket</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/las-basket-corato-cade-ceglie-testa-alta/" rel="bookmark" title="L&#8217;AS Basket Corato cade a Ceglie a testa alta">L&#8217;AS Basket Corato cade a Ceglie a testa alta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5a4975f09306b" data-td_block_id="td_uid_46_5a4975f09306b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5a4975f09306b" data-td_block_id="td_uid_46_5a4975f09306b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60770"><a href="http://www.lostradone.it/category/territorio-tutte-le-notizie-sul-territorio-dei-comuni-limitrofi-di-corato/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-61129"><a href="http://www.lostradone.it/category/speciale-strage-ferroviaria/">Disastro Ferroviario</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_62_5a4975f09a75c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_62_5a4975f09a75c" ><script>var block_td_uid_62_5a4975f09a75c = new tdBlock();
block_td_uid_62_5a4975f09a75c.id = "td_uid_62_5a4975f09a75c";
block_td_uid_62_5a4975f09a75c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1420","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_62_5a4975f09a75c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5a4975f09a75c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5a4975f09a75c.td_column_number = "3";
block_td_uid_62_5a4975f09a75c.block_type = "td_block_mega_menu";
block_td_uid_62_5a4975f09a75c.post_count = "5";
block_td_uid_62_5a4975f09a75c.found_posts = "124";
block_td_uid_62_5a4975f09a75c.header_color = "";
block_td_uid_62_5a4975f09a75c.ajax_pagination_infinite_stop = "";
block_td_uid_62_5a4975f09a75c.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_62_5a4975f09a75c);
</script><div id=td_uid_62_5a4975f09a75c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/disastro-ferroviario-indagini/" rel="bookmark" title="Disastro ferroviario, tutte le fasi delle indagini"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/disastro-ferroviario.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/disastro-ferroviario.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/disastro-ferroviario.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/disastro-ferroviario.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/disastro-ferroviario.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="disastro ferroviario" title="Disastro ferroviario, tutte le fasi delle indagini"/></a></div>                <a href="http://www.lostradone.it/category/speciale-strage-ferroviaria/" class="td-post-category">SPECIALE STRAGE FERROVIARIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/disastro-ferroviario-indagini/" rel="bookmark" title="Disastro ferroviario, tutte le fasi delle indagini">Disastro ferroviario, tutte le fasi delle indagini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/m5s-revochi-affidamento-ferrotramviaria/" rel="bookmark" title="Disastro ferroviario. M5S: &#8220;Si revochi affidamento a Ferrotramviaria&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/Disastro-ferroviario.-M5S-Si-revochi-laffidamento-a-Ferrotramviaria.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/Disastro-ferroviario.-M5S-Si-revochi-laffidamento-a-Ferrotramviaria.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/Disastro-ferroviario.-M5S-Si-revochi-laffidamento-a-Ferrotramviaria.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/Disastro-ferroviario.-M5S-Si-revochi-laffidamento-a-Ferrotramviaria.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/Disastro-ferroviario.-M5S-Si-revochi-laffidamento-a-Ferrotramviaria.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Disastro ferroviario. M5S Si revochi l&#039;affidamento a Ferrotramviaria" title="Disastro ferroviario. M5S: &#8220;Si revochi affidamento a Ferrotramviaria&#8221;"/></a></div>                <a href="http://www.lostradone.it/category/speciale-strage-ferroviaria/" class="td-post-category">SPECIALE STRAGE FERROVIARIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/m5s-revochi-affidamento-ferrotramviaria/" rel="bookmark" title="Disastro ferroviario. M5S: &#8220;Si revochi affidamento a Ferrotramviaria&#8221;">Disastro ferroviario. M5S: &#8220;Si revochi affidamento a Ferrotramviaria&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/disastro-ferroviario-19-indagati/" rel="bookmark" title="Disastro ferroviario: sono 19 gli indagati"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Disastro ferroviario del 12 luglio 2016" title="Disastro ferroviario: sono 19 gli indagati"/></a></div>                <a href="http://www.lostradone.it/category/speciale-strage-ferroviaria/" class="td-post-category">SPECIALE STRAGE FERROVIARIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/disastro-ferroviario-19-indagati/" rel="bookmark" title="Disastro ferroviario: sono 19 gli indagati">Disastro ferroviario: sono 19 gli indagati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/disastro-ferroviario-indagine-tecnica/" rel="bookmark" title="Disastro ferroviario, pronti gli esiti dell&#8217;indagine tecnica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/scontro-andria-corato-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Disastro ferroviario del 12 luglio 2016" title="Disastro ferroviario, pronti gli esiti dell&#8217;indagine tecnica"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/cronaca-corato/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/disastro-ferroviario-indagine-tecnica/" rel="bookmark" title="Disastro ferroviario, pronti gli esiti dell&#8217;indagine tecnica">Disastro ferroviario, pronti gli esiti dell&#8217;indagine tecnica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/disastro-concessione-ferrotramviaria/" rel="bookmark" title="Disastro ferroviario, M5S: &#8220;Si revochi la concessione a Ferrotramviaria&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/12-luglio-treni.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/12-luglio-treni.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/12-luglio-treni.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/12-luglio-treni.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/07/12-luglio-treni.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="incidente ferrotramviaria" title="Disastro ferroviario, M5S: &#8220;Si revochi la concessione a Ferrotramviaria&#8221;"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/disastro-concessione-ferrotramviaria/" rel="bookmark" title="Disastro ferroviario, M5S: &#8220;Si revochi la concessione a Ferrotramviaria&#8221;">Disastro ferroviario, M5S: &#8220;Si revochi la concessione a Ferrotramviaria&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5a4975f09a75c" data-td_block_id="td_uid_62_5a4975f09a75c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_5a4975f09a75c" data-td_block_id="td_uid_62_5a4975f09a75c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lostradone.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.lostradone.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Archivio News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.lostradone.it/category/notizie-corato/">
                                  <span itemprop="name">Archivio News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Società" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.lostradone.it/category/notizie-corato/societa/">
                                  <span itemprop="name">Società</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gigi D&#8217;Alessio saluta la città di Corato</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-72797" class="post-72797 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-corato category-attualita-corato tag-corato tag-capodanno tag-lostradone-2 tag-gigidalessio tag-conferenzastampa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.lostradone.it/category/notizie-corato/">Archivio News</a></li><li class="entry-category"><a  href="http://www.lostradone.it/category/notizie-corato/attualita-corato/">Attualità</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gigi D&#8217;Alessio saluta la città di Corato</h1>

                                    <p class="td-post-sub-title">Le sue prime parole durante la conferenza stampa di oggi pomeriggio in Sala Verde a Palazzo di Città </p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://www.lostradone.it/author/angela-iannone/">Angela Iannone</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T22:02:08+00:00" >31 dicembre 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lostradone.it%2Fgigi-dalessio-saluta-la-citta-corato%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gigi+D%E2%80%99Alessio+saluta+la+citt%C3%A0+di+Corato&url=http%3A%2F%2Fwww.lostradone.it%2Fgigi-dalessio-saluta-la-citta-corato%2F&via=Corato+LoStradone.it"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/&amp;media=http://www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg&description=Calorosa l'accoglienza all’artista Gigi D'Alessio in conferenza stampa in occasione del concerto di Capodanno a Corato" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gigi+D%E2%80%99Alessio+saluta+la+citt%C3%A0+di+Corato%20-%20http%3A%2F%2Fwww.lostradone.it%2Fgigi-dalessio-saluta-la-citta-corato%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" data-text="Gigi D&#8217;Alessio saluta la città di Corato" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?fit=1024%2C768" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=696%2C522" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?w=1024 1024w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=300%2C225 300w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=768%2C576 768w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=265%2C198 265w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=696%2C522 696w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=560%2C420 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="98C21023-AA48-435D-96F0-8AFB69FD2590"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span class="wpsdc-drop-cap">I</span>nevitabile la calca che ha ricoperto gli ingressi del Palazzo di Città in attesa dell&#8217;arrivo dell&#8217;ospite che inaugurerà il nuovo anno: Gigi D&#8217;Alessio.</p>
<p>Calorosa l&#8217;accoglienza da parte della comunità coratina in occasione della conferenza stampa che si è tenuta nel tardo pomeriggio di oggi in Sala Verde a Palazzo di Città.</p>
<p>“<i>Il Capodanno in piazza è un&#8217;iniziativa che ci impegniamo a portare avanti sin dal 2003 &#8211; </i>ha esordito il sindaco Massimo Mazzilli &#8211; <em>l’obiettivo </em><i>sempre e nonostante tutto, brillantemente raggiunto, è quello di regalare alla comunità delle ore di musica, allegria, in attesa dell&#8217;arrivo del nuovo anno. Ogni anno questa iniziativa riscontra i suoi aspetti positivi nei confronti del paese, dal punto di vista economico e dal punto di vista sociale. Come anche quest&#8217;anno, in cui il concerto di Gigi D&#8217;Alessio ha avuto una grande eco in tutta l&#8217;Italia. Molti hanno parlato di Corato ed è prevista una grande affluenza da molte città di Italia per seguire il concerto. Una grande soddisfazione, oltre che un importante momento conviviale a cui non possiamo rinunciare”.</i></p>
<p>Un artista che conta milioni di fans, Gigi D&#8217;Alessio inaugurerà il nuovo anno con una scaletta che racchiude ben 25 anni di carriera, ripercorrendo i successi più amati e cantati da ogni fascia di età. <i> “Per due anni ho festeggiato il Capodanno in Puglia, l&#8217;anno scorso con il concerto con la Mediaset a Bari, per questo ho accolto volentieri ancora una volta l&#8217;invito a cantare e festeggiare in questa meravigliosa terra</i> &#8211; ha dichiarato Gigi D’Alessio &#8211;<i> Sono emozionato per l&#8217;affetto con cui la città mi ha accolto e spero di ricambiare con la mia musica nel concerto di questa notte. Grazie a Radio Selene sarà possibile condividere l&#8217;emozione della serata seguendo il concerto in streaming o sintonizzati sul canale. Mi auguro che in piazza possa esserci lo stesso calore dimostratomi in conferenza e che possa essere un bel nuovo inizio dell&#8217;anno”. </i></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.lostradone.it/tag/corato/">Corato</a></li><li><a href="http://www.lostradone.it/tag/capodanno/">capodanno</a></li><li><a href="http://www.lostradone.it/tag/lostradone-2/">lostradone</a></li><li><a href="http://www.lostradone.it/tag/gigidalessio/">gigidalessio</a></li><li><a href="http://www.lostradone.it/tag/conferenzastampa/">conferenzastampa</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lostradone.it%2Fgigi-dalessio-saluta-la-citta-corato%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gigi+D%E2%80%99Alessio+saluta+la+citt%C3%A0+di+Corato&url=http%3A%2F%2Fwww.lostradone.it%2Fgigi-dalessio-saluta-la-citta-corato%2F&via=Corato+LoStradone.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/&amp;media=http://www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg&description=Calorosa l'accoglienza all’artista Gigi D'Alessio in conferenza stampa in occasione del concerto di Capodanno a Corato" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gigi+D%E2%80%99Alessio+saluta+la+citt%C3%A0+di+Corato%20-%20http%3A%2F%2Fwww.lostradone.it%2Fgigi-dalessio-saluta-la-citta-corato%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" data-text="Gigi D&#8217;Alessio saluta la città di Corato" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.lostradone.it/sacchetti-di-plastica-frutta-e-verdura/">Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.lostradone.it/author/angela-iannone/"><img alt='' src='http://1.gravatar.com/avatar/a5b55b2cd62f35237173b4edeb060274?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a5b55b2cd62f35237173b4edeb060274?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.lostradone.it/author/angela-iannone/">Angela Iannone</a></span></div><div class="td-author-description">Studia Lettere moderne presso l’Università di Bari. Divide il tempo tra grandi amori: la scrittura, le passioni sportive e progetti letterari e culturali sempre nuovi. Il suo sogno è quello di scrivere per il mondo, toccare con mano le varie realtà del mondo.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Angela Iannone"></span><meta itemprop="datePublished" content="2017-12-31T22:02:08+00:00"><meta itemprop="dateModified" content="2017-12-31T22:02:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lostradone.it/wp-content/uploads/2017/04/272x90.fw_.png"></span><meta itemprop="name" content="Corato LoStradone.it"></span><meta itemprop="headline " content="Gigi D&#039;Alessio saluta la città di Corato"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?fit=1024%2C768"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_65_5a4975f0b153c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_65_5a4975f0b153c" ><script>var block_td_uid_65_5a4975f0b153c = new tdBlock();
block_td_uid_65_5a4975f0b153c.id = "td_uid_65_5a4975f0b153c";
block_td_uid_65_5a4975f0b153c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_65_5a4975f0b153c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5a4975f0b153c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":72797,"live_filter_cur_post_author":"30","block_template_id":""}';
block_td_uid_65_5a4975f0b153c.td_column_number = "3";
block_td_uid_65_5a4975f0b153c.block_type = "td_block_related_posts";
block_td_uid_65_5a4975f0b153c.post_count = "6";
block_td_uid_65_5a4975f0b153c.found_posts = "5736";
block_td_uid_65_5a4975f0b153c.header_color = "";
block_td_uid_65_5a4975f0b153c.ajax_pagination_infinite_stop = "";
block_td_uid_65_5a4975f0b153c.max_num_pages = "956";
tdBlocksArray.push(block_td_uid_65_5a4975f0b153c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_5a4975f0b30c5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_5a4975f0b153c" href="#">Articoli correlati</a><a id="td_uid_67_5a4975f0b310b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_5a4975f0b153c" href="#">Articoli dello stesso autore</a></h4><div id=td_uid_65_5a4975f0b153c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/sacchetti-di-plastica-frutta-e-verdura/" rel="bookmark" title="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura" title="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/c38-ambiente/" class="td-post-category">Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/sacchetti-di-plastica-frutta-e-verdura/" rel="bookmark" title="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura">Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/salvatore-ruggeri-assessore-welfare/" rel="bookmark" title="Salvatore Ruggeri è il nuovo assessore regionale al welfare"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Salvatore Ruggeri è il nuovo assessore regionale al welfare" title="Salvatore Ruggeri è il nuovo assessore regionale al welfare"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/salvatore-ruggeri-assessore-welfare/" rel="bookmark" title="Salvatore Ruggeri è il nuovo assessore regionale al welfare">Salvatore Ruggeri è il nuovo assessore regionale al welfare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/gigi-dalessio-a-corato/" rel="bookmark" title="Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Sarà Gigi D’Alessio ad augurare a Corato “Buon 2018”" title="Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/attualita-corato/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/gigi-dalessio-a-corato/" rel="bookmark" title="Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”">Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/biblioteca-corato-oltre-1-milione/" rel="bookmark" title="Biblioteca di Corato, in arrivo oltre 1 milione di euro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/09/biblioteca.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/09/biblioteca.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/09/biblioteca.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/09/biblioteca.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/09/biblioteca.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="In arrivo oltre 1 milione di euro per la biblioteca di Corato" title="Biblioteca di Corato, in arrivo oltre 1 milione di euro"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/biblioteca-corato-oltre-1-milione/" rel="bookmark" title="Biblioteca di Corato, in arrivo oltre 1 milione di euro">Biblioteca di Corato, in arrivo oltre 1 milione di euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/consiglio-comunale-larghe-intese/" rel="bookmark" title="Consiglio comunale: passi indietro o larghe intese?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/consiglio-comunale-2-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/consiglio-comunale-2-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/consiglio-comunale-2-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/consiglio-comunale-2-1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/11/consiglio-comunale-2-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Consiglio comunale: passi indietro o larghe intese?" title="Consiglio comunale: passi indietro o larghe intese?"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/consiglio-comunale-larghe-intese/" rel="bookmark" title="Consiglio comunale: passi indietro o larghe intese?">Consiglio comunale: passi indietro o larghe intese?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/vigilia-di-natale-la-matin-de-la-chiazz/" rel="bookmark" title="Vigilia di Natale, torna “La Matin de la Chiàzz”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2015/11/natale-artigianale-2-e1448540539474.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2015/11/natale-artigianale-2-e1448540539474.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2015/11/natale-artigianale-2-e1448540539474.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2015/11/natale-artigianale-2-e1448540539474.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2015/11/natale-artigianale-2-e1448540539474.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Vigilia di Natale, torna La Matin de la Chiàzz" title="Vigilia di Natale, torna “La Matin de la Chiàzz”"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/tradizioni-archivio-news/" class="td-post-category">Tradizioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/vigilia-di-natale-la-matin-de-la-chiazz/" rel="bookmark" title="Vigilia di Natale, torna “La Matin de la Chiàzz”">Vigilia di Natale, torna “La Matin de la Chiàzz”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5a4975f0b153c" data-td_block_id="td_uid_65_5a4975f0b153c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5a4975f0b153c" data-td_block_id="td_uid_65_5a4975f0b153c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Lascia un commento</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Lasciaci il tuo parere!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.lostradone.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="64a061572f" /><input type="hidden" name="_wp_http_referer" value="/gigi-dalessio-saluta-la-citta-corato/" />                            <input type="hidden" value="72797" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://0.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Scrivi qui il tuo parere..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome e Cognome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice Captcha" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.lostradone.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a4975f0bad0c"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5a4975f0bad0c" class="wpdiscuz-cnonce" name="cnonce" value="c5a4975f0bad0c" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Invia">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://2.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi la tua recensione" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome e Cognome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice Captcha" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.lostradone.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a4975f0baf56"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5a4975f0baf56" class="wpdiscuz-cnonce" name="cnonce" value="c5a4975f0baf56" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Invia">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.lostradone.it/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
                                    </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150833759328736" data-ad-slot="9827082000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_69_5a4975f0bba69_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_69_5a4975f0bba69" ><script>var block_td_uid_69_5a4975f0bba69 = new tdBlock();
block_td_uid_69_5a4975f0bba69.id = "td_uid_69_5a4975f0bba69";
block_td_uid_69_5a4975f0bba69.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_5a4975f0bba69_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_69_5a4975f0bba69_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_69_5a4975f0bba69.td_column_number = "1";
block_td_uid_69_5a4975f0bba69.block_type = "td_block_15";
block_td_uid_69_5a4975f0bba69.post_count = "6";
block_td_uid_69_5a4975f0bba69.found_posts = "13869";
block_td_uid_69_5a4975f0bba69.header_color = "#";
block_td_uid_69_5a4975f0bba69.ajax_pagination_infinite_stop = "";
block_td_uid_69_5a4975f0bba69.max_num_pages = "2312";
tdBlocksArray.push(block_td_uid_69_5a4975f0bba69);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">News</span></h4></div><div id=td_uid_69_5a4975f0bba69 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" rel="bookmark" title="Gigi D&#8217;Alessio saluta la città di Corato"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=218%2C150" srcset="https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.lostradone.it/wp-content/uploads/2017/12/98C21023-AA48-435D-96F0-8AFB69FD2590.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gigi D&#8217;Alessio saluta la città di Corato"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/societa/" class="td-post-category">Società</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/gigi-dalessio-saluta-la-citta-corato/" rel="bookmark" title="Gigi D&#8217;Alessio saluta la città di Corato">Gigi D&#8217;Alessio saluta la città di Corato</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/sacchetti-di-plastica-frutta-e-verdura/" rel="bookmark" title="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/sacchetti-plastica.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura" title="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/c38-ambiente/" class="td-post-category">Ambiente</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/sacchetti-di-plastica-frutta-e-verdura/" rel="bookmark" title="Dal 1° gennaio addio ai sacchetti di plastica per frutta e verdura">Dal 1° gennaio addio ai sacchetti di plastica per frutta e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/salvatore-ruggeri-assessore-welfare/" rel="bookmark" title="Salvatore Ruggeri è il nuovo assessore regionale al welfare"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/onorevole-Ruggeri-udc.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Salvatore Ruggeri è il nuovo assessore regionale al welfare" title="Salvatore Ruggeri è il nuovo assessore regionale al welfare"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/politica/" class="td-post-category">Politica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/salvatore-ruggeri-assessore-welfare/" rel="bookmark" title="Salvatore Ruggeri è il nuovo assessore regionale al welfare">Salvatore Ruggeri è il nuovo assessore regionale al welfare</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/nmc-bassano-del-grappa-gruppo-esordienti/" rel="bookmark" title="NMC a Bassano del Grappa con il Gruppo Esordienti"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/NMC.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/NMC.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/NMC.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/NMC.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/NMC.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="NMC a Bassano del Grappa con il Gruppo Esordienti" title="NMC a Bassano del Grappa con il Gruppo Esordienti"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/basket/" class="td-post-category">Basket</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/nmc-bassano-del-grappa-gruppo-esordienti/" rel="bookmark" title="NMC a Bassano del Grappa con il Gruppo Esordienti">NMC a Bassano del Grappa con il Gruppo Esordienti</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/corato-calcio-statistiche-giro-di-boa/" rel="bookmark" title="Corato Calcio, le statistiche al giro di boa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.lostradone.it/wp-content/uploads/2017/11/corato-calcio-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Corato Calcio, le statistiche al giro di boa" title="Corato Calcio, le statistiche al giro di boa"/></a></div>                <a href="http://www.lostradone.it/category/sport-corato/calcio/" class="td-post-category">Calcio</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/corato-calcio-statistiche-giro-di-boa/" rel="bookmark" title="Corato Calcio, le statistiche al giro di boa">Corato Calcio, le statistiche al giro di boa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lostradone.it/gigi-dalessio-a-corato/" rel="bookmark" title="Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lostradone.it/wp-content/uploads/2017/12/gigi-dalessio-a-corato.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Sarà Gigi D’Alessio ad augurare a Corato “Buon 2018”" title="Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”"/></a></div>                <a href="http://www.lostradone.it/category/notizie-corato/attualita-corato/" class="td-post-category">Attualità</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lostradone.it/gigi-dalessio-a-corato/" rel="bookmark" title="Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”">Sarà Gigi D&#8217;Alessio ad augurare a Corato “Buon 2018”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lostradone.it/"><img class="td-retina-data" src="http://www.lostradone.it/wp-content/uploads/2017/04/231x77.fw_.png" data-retina="http://www.lostradone.it/wp-content/uploads/2017/04/231x77.fw_.png" alt="Lo Stradone" title="Lostradone.it Il giornale di Corato"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p style="font-size:12px !important;  line-height: 18px">LoStradone.it è un inserto online del giornale Lo Stradone <br>

Registrata al Tribunale di Trani n. 165 del 10/07/1979<br>

Registro Nazionale della Stampa | Presidenza del Consiglio dei Ministri n. 1176 del 04/05/1984 Iscritto all'U.S.P.I

Direttore Responsabile: Maria Labartino

Editore: "Associazione Lo Stradone Editrice"</p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LoStradone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103916311418300161984" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lostradone/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/lostradone/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LoStradone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LoStradone" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-61095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61095"><a href="http://www.lostradone.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-61096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61096"><a href="http://www.lostradone.it/contattaci/">Contattaci</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Associazione Lo Stradone Editrice P.IVA 07613200729                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-a5b55b2cd62f35237173b4edeb060274">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a4975f0c416f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx3 .td-module-meta-info {
    width: 100%;
    max-width: 494px !important;
}

.td-page-wrap .td-grid-wrap {
background-color: #F5F5F5;
}
.td-boxed-layout .td-container-wrap.td-main-page-wrap {
    background-color: #F5F5F5;
}
.page-template-page-pagebuilder-title .wpb_text_column :last-child, .page-template-default .wpb_text_column :last-child, .page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
    margin-bottom: 0px;
}
.td-g-rec-id-sidebar .adsbygoogle {
    margin-bottom: 27px;
}
.essb_links {
    margin: auto !important;
}
.essb_displayed_shortcode {
    margin: auto;
}
.td-g-rec-id-custom_ad_1 .adsbygoogle, .td-g-rec-id-custom_ad_2 .adsbygoogle, .td-g-rec-id-custom_ad_3 .adsbygoogle, .td-g-rec-id-custom_ad_4 .adsbygoogle, .td-g-rec-id-custom_ad_5 .adsbygoogle {
     margin-bottom: 0px; 
}


</style>

<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.lostradone.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.lostradone.it/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lostradone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lostradone.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Corato","api_location":"Corato","api_language":"it","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[6,42.8],"today_humidity":70,"today_wind_speed":[3.1,1.9],"today_min":[6,42.8],"today_max":[6,42.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514196000,"day_temp":[9,49],"day_name":"lun","owm_day_index":1},{"timestamp":1514282400,"day_temp":[6,44],"day_name":"mar","owm_day_index":2},{"timestamp":1514368800,"day_temp":[12,53],"day_name":"mer","owm_day_index":3},{"timestamp":1514455200,"day_temp":[10,50],"day_name":"gio","owm_day_index":4},{"timestamp":1514541600,"day_temp":[11,52],"day_name":"ven","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lostradone.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lostradone.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'79042255',post:'72797',tz:'1',srv:'www.lostradone.it'} ]);
	_stq.push([ 'clickTrackerInit', '79042255', '72797' ]);
</script>
<link rel="stylesheet" id="essb-cct-style"  href="http://www.lostradone.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.lostradone.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script>
</body>
</html>